Mit Safari auf Vigor Router einloggen geht nicht...

  1. Mackemedia

    Mackemedia Thread StarterMacUser Mitglied

    Mitglied seit:
    17.06.2005
    Beiträge:
    17
    Zustimmungen:
    0
    Hallo User,

    wollte mich gerade über Safari auf meinem Vigorrouter als Admin einloggen. Geht aber leider nicht, erscheint gleich wieder das Anmeldefenster.

    Gibt es da irgendeine "Sicherheitseinstellung" im Safari, damit das funzt ?

    Über meinen XP-Rechner geht das einwandfrei, seltsamerweise.

    Help :rolleyes:

    Macke
     
    Mackemedia, 18.06.2005
  2. in2itiv

    in2itivMacUser Mitglied

    Mitglied seit:
    10.10.2003
    Beiträge:
    26.121
    Zustimmungen:
    1.635
    ....was für eine adresse gibst du ein ?
     
    in2itiv, 18.06.2005
  3. Mackemedia

    Mackemedia Thread StarterMacUser Mitglied

    Mitglied seit:
    17.06.2005
    Beiträge:
    17
    Zustimmungen:
    0
    Hab den "Fehler" gefunden...

    Hi, das Problem war, daß ich beim Login das Wort admin mit großem Anfangsbuchstaben geschrieben hatte. Mit kleinem gings....

    Wieder was dazu gelernt.

    Greetz

    Macke
     
    Mackemedia, 18.06.2005
Die Seite wird geladen...
Ähnliche Themen - Safari auf Vigor
  1. lieblingsbesuch
    Antworten:
    5
    Aufrufe:
    1.294
  2. cultvari
    Antworten:
    5
    Aufrufe:
    1.844
    heldausberlin
    25.01.2008
  3. silbermütze
    Antworten:
    31
    Aufrufe:
    2.785
    sapique
    06.12.2006
  4. Iki27
    Antworten:
    5
    Aufrufe:
    751
    Chicago Whistle
    10.10.2006
  5. [GRASI]
    Antworten:
    4
    Aufrufe:
    2.623