Benutzerdefinierte Suche

Menüleiste

  1. Maniator

    Maniator Thread StarterMacUser Mitglied

    Mitglied seit:
    25.07.2004
    Beiträge:
    412
    Zustimmungen:
    0
    Ich habe ein kleines Problem:

    Ich sehe zwar meine Menüleiste, mir fehlen aber auf der rechten Seite alle Symbole, obwohl sie in den Einstellungen angeklickt sind, sprich sie sollten laut Einstellungen erscheinen, rechts ist also nichts, nicht einmal Spotlight und ich habe keine Ahnung wie ich das wieder herbekomme.
    Ich habe schon die PRAM gelöscht, das hat aber nicht gebracht.

    Außerdem spricht mein Powerbook immer mit mir, obwohl ich Voice over auf aus habe.

    Bitte um Hilfe!
     
    Maniator, 04.05.2006
  2. tau

    tauMacUser Mitglied

    Mitglied seit:
    06.01.2004
    Beiträge:
    9.802
    Zustimmungen:
    185
    Hast Du dieses Problem nur unter diesem einen Nutzer? Leg mal testweise einen an.
     
  3. Junior-c

    Junior-c

    Ich kann mich erinnern, dass es dieses Problem vor ein paar Wochen öfters gab (beim 10.4.6 Update?). Vielleicht find ich ja einen der Threads dazu. Mir fallen nur nicht die richtigen Suchbegriffe ein...

    MfG, juniorclub.

    EDIT: schau mal hier: http://www.macuser.de/forum/showthread.php?t=154863
     
    Junior-c, 04.05.2006
Die Seite wird geladen...
Ähnliche Themen - Menüleiste
  1. techn-o-tronic
    Antworten:
    2
    Aufrufe:
    141
    techn-o-tronic
    03.07.2017
  2. festplattenmagier
    Antworten:
    14
    Aufrufe:
    557
    festplattenmagier
    17.05.2017
  3. zwisko
    Antworten:
    9
    Aufrufe:
    262
  4. niggo04
    Antworten:
    2
    Aufrufe:
    161
    roedert
    06.04.2017
  5. supersepp
    Antworten:
    1
    Aufrufe:
    301
    Maulwurfn
    09.01.2017