• Wenn du alle Inhalte sehen, oder selber eine Frage erstellen möchtest, kannst du dir in wenigen Sekunden ein Konto erstellen. Die Registrierung ist kostenlos, als Mitglied siehst du keine Werbung!

Mein WLAN funktioniert nicht mehr

Eliasz

Neues Mitglied
Thread Starter
Registriert
20.07.2013
Beiträge
21
Hallo Forumsnutzer

Seit einer Stunde funktionert mein WLAN-Zugang ins Internet nicht mehr.
Ich hatte ihn abgeschaltet gehabt und als ich ihn wieder anmachte tauchte
im Symbol oben rechts wo man ihn einschaltet ( Airport aktivieren )
immer ein Fragezeichen auf und es wurde mir mitgeteilt das kein
Internetzugang bestünde.
Als ich das letzte Mal im Internet mit WLAN war, hat sich die Startseite
( ich benutze Firefox als Browser ) unheimlich langsam aufgebaut und
blieb längere Zeit grau und leer.
Woran kann das liegen, dass das WLAN sich eigenmächtig verabschiedet hat ?

Wie kann ich mein WLAN-Zugang wieder aktivieren?

Hoffe ihr könnt mir helfen.....

Grüße

Eliasz
 

trixi1979

Aktives Mitglied
Registriert
22.05.2005
Beiträge
10.160
Die Frage wird dir leider absolut niemand ohne Glaskugel richtig beantworten können.

Gib doch mal ein paar weitere Infos über das verwendete Rechner-Modell und die OSX Version rüber, vielleicht auch mal welchen Router du verwendest.

Pauschal kannst du mal in Systeminfo>>weitere Informationen nachsehen, ob denn die Airport-Hardware noch erkannt wird.
Vielleicht hilft auch ein Neustart des Rechners oder auch PRAM/SMS-Reset oder das anlegen eines neuen Benutzers oder der sichere Systemstart oder das Neuinstallieren von OSX.

Genaues lässt sich so nicht sagen, versuchs doch einfach mal in der Reihenfolge.
 

Retnueg

Aktives Mitglied
Registriert
23.11.2008
Beiträge
15.637
Wie kann ich mein WLAN-Zugang wieder aktivieren?
Hoffe ihr könnt mir helfen.....

mache mal das was @trixi1979 bereits schrieb

was du noch probieren kannst, in den Systemeinstellungen unter Netzwerk Airport KOMPLETT löschen mit dem Minuszeichen,dann die Veränderung sichern und dann wieder neu anlgen, indem du den Mac nach einen W-Lan -Netzwerk suchen lässt,
ausserdem ist dein Standort auch immer abhänging von der Verbindung, wenn viele Beton-Wände-Decken dazwischen sind,
wird es schlechter, das 2,4 GHz Netz hat eine höhere Reichweite, dafür aber u.U. etwas instabiler,
das 5GHz Netz ist stabiler, aber weniger Reichweite
 

WeDoTheRest

Aktives Mitglied
Registriert
19.10.2012
Beiträge
7.023
Hast Du den Router mal neu gestartet? Möglicherweise bist Du da versehentlich auf den Knopf gekommen und hast das WLAN am Router abgeschaltet.
Ist einem Freund letztens passiert. :)
 
Oben