Mein Powerbook fährt nicht mehr hoch...!?!

  1. Rick Seven

    Rick Seven Thread StarterMacUser Mitglied

    Mitglied seit:
    08.01.2005
    Beiträge:
    27
    Zustimmungen:
    0
    Hallo,
    ich kriege heute mein Powerbook (12", 867MHz, Tiger) nicht hochgefahren. War in der Vergangenheit schon mal aufgefallen, da es zwischenzeitlich extrem langsam wurde und zum Öffnen von Fenstern oder Programmen manchmal 5-10 Minuten brauchte, das Phänomen verschwand dann aber wieder so plötzlich wie es aufgetaucht war. Nachdem es heute morgen auch wieder so extem langsam wurde, habe ich einen Neustart versucht und seitdem erscheint nur der graue Bildschirm mit dem Apfelsymbol und der sich drehenden Rosette und das über Stunden. Ich hab´auch schon mal versucht mit Apfeltaste+C von der System DVD zu starten, ist mir aber auch nicht gelungen, es erschien ebenfalls nur der graue Bildschirm mit Apfel und die Rosette und weiter passierte nix....
    Wär super, wenn mir jemand helfen könnte,
    ich bin nicht so der Crack auf diesem Gebiet...!?!

    Gruß
    Rick Seven
     
    Rick Seven, 27.12.2005
  2. Mister_Ed

    Mister_EdMacUser Mitglied

    Mitglied seit:
    10.12.2005
    Beiträge:
    3.005
    Zustimmungen:
    15
Die Seite wird geladen...
Ähnliche Themen - Mein Powerbook fährt
  1. Michael2
    Antworten:
    15
    Aufrufe:
    1.812
    Michael2
    05.02.2012
  2. pappeler
    Antworten:
    4
    Aufrufe:
    444
  3. ludmilla
    Antworten:
    2
    Aufrufe:
    313
  4. Tamara
    Antworten:
    4
    Aufrufe:
    612
    bernie313
    15.02.2006
  5. tiger2019
    Antworten:
    7
    Aufrufe:
    712
    emmy6331
    27.12.2005