1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Mein Mac brüllt mich beim Start an ...

Dieses Thema im Forum "Utilities und Treiber" wurde erstellt von MirkoTG, 23.05.2003.

  1. MirkoTG

    MirkoTG Thread Starter MacUser Mitglied

    Mitglied seit:
    23.05.2003
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo zusammen!

    Ich hab' da ein kleines nerviges Problem mit diversen G4 Towern:
    Beim Starten brüllt mich die Kiste mit 120 dB richtig laut an und beim Arbeiten ansich sind dann die Systemtöne bzw. Quicktime Dateien nur mehr ultraleise abzuspielen, obwohl alle Regler unter Kontrollfeld "Ton" bis zum Anschlag offen sind.

    ParameterRAM hab ich bereits geflasht, Preferences von Finder-und Tonvoreinstellungen wurden ebenfalls entfernt und beim Neustart neu geschrieben.

    Problem besteht weiterhin! motz

    Für einen "heißen" Tipp wäre ich sehr dankbar!!!

    Gruß, Mirkomotz
     
  2. Christen

    Christen MacUser Mitglied

    Mitglied seit:
    07.01.2003
    Beiträge:
    843
    Zustimmungen:
    0
    Ja das ist wirklich unverständlich!

    Immer dieses *bööööm*

    Wertung: 1/5
     
  3. dylan

    dylan MacUser Mitglied

    Mitglied seit:
    18.12.2002
    Beiträge:
    6.182
    Zustimmungen:
    1
    Hilft dir das?

    Hallo MirkoTG und willkommen bei Macuser.de,

    CyTrex schrieb in diesem Thread:

    Wär das was für dich?

    BTW: Wieso überhaupt ausschalten?

    ;) Dylan
     
  4. resedit_de

    resedit_de MacUser Mitglied

    Mitglied seit:
    31.05.2003
    Beiträge:
    1
    Zustimmungen:
    0
    brüller

    hi!
    das erinnert mich an meinen alten 5200. der hat das auch immer gemacht. damals lag es schlicht und ergreifend an der puffer-batterie, obwohl laut auskunft von allen mac-profis die lautstärkeeinstellungen damit überhaupt nichts zu tun haben konnten. das problem war damit behoben.
    ???