1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Mein ipod ist weg!!!

Dieses Thema im Forum "iPod" wurde erstellt von Tipi, 22.06.2005.

  1. Tipi

    Tipi Thread Starter MacUser Mitglied

    Mitglied seit:
    28.05.2005
    Beiträge:
    45
    Zustimmungen:
    0
    Mein computer erkennt mein ipod nicht

    Ich wollt gerade mein ipod an meine neue dose anschließen. Unten popt aber kein fenster auf für neue hardware. In meinem arbeitsplatz erscheint nur kurz das symbol meines mp3 und verschwindet wieder. Weiß jemand wie ich mein ipod wieder sehen kann? Bitte ich brauch eure hilfe
     
  2. bndr

    bndr MacUser Mitglied

    Mitglied seit:
    08.03.2005
    Beiträge:
    814
    Zustimmungen:
    4
    Und ich dachte jetzt kommt sowas von wegen:
    "Hab ihn im Bus liegenlassen..."

    ;)

    Gratz dass er nicht so 'weg' ist

    Chris
     
  3. sgmelin

    sgmelin MacUser Mitglied

    Mitglied seit:
    16.05.2004
    Beiträge:
    3.714
    Zustimmungen:
    40
    Hast Du ihn jemals vorher an der DOSe betrieben? Evtl. ist er im HFS formatiert und Du musst ihn ins DOS Format bringen...
     
  4. janpi3

    janpi3 MacUser Mitglied

    Mitglied seit:
    01.02.2005
    Beiträge:
    8.027
    Zustimmungen:
    154
    Hast du es schon bei Google oder in der Foren eigenen Suche versucht. Ich meine wir hatten das Thema schon öfters.
     
  5. Alex18091982

    Alex18091982 MacUser Mitglied

    Mitglied seit:
    28.07.2003
    Beiträge:
    324
    Zustimmungen:
    1
    Hast Du auf deiner neuen Dose schon die iPod Software und iTunes installiert?
     
  6. janpi3

    janpi3 MacUser Mitglied

    Mitglied seit:
    01.02.2005
    Beiträge:
    8.027
    Zustimmungen:
    154
  7. Oetzi

    Oetzi MacUser Mitglied

    Mitglied seit:
    15.12.2002
    Beiträge:
    4.309
    Zustimmungen:
    69
    sowas ähnliches habe ich nun auch vermutet ;) :D
     
  8. Tipi

    Tipi Thread Starter MacUser Mitglied

    Mitglied seit:
    28.05.2005
    Beiträge:
    45
    Zustimmungen:
    0
    ok ich entschuldige mich für diese unpassende überschrift. Auf den thread werd ich mal gleich nachgucken. thx janpi3 ;)
     
  9. Tipi

    Tipi Thread Starter MacUser Mitglied

    Mitglied seit:
    28.05.2005
    Beiträge:
    45
    Zustimmungen:
    0
    war gerade auf den threads, haben mir leider nicht wirklich geholfen :(
     
  10. janpi3

    janpi3 MacUser Mitglied

    Mitglied seit:
    01.02.2005
    Beiträge:
    8.027
    Zustimmungen:
    154
    sag ma und du hast auch die iPod Software installiert?