Mein iMac fährt nicht in den Ruhezustand!

Dieses Thema im Forum "Mac OS X" wurde erstellt von LuckyKvD, 04.02.2007.

  1. LuckyKvD

    LuckyKvD Thread Starter MacUser Mitglied

    MacUser seit:
    11.09.2003
    Beiträge:
    939
    Zustimmungen:
    0
    Hallo UserInnen,

    mein iMac G5 Rev.B fährt nicht mehr "freiwillig" in den Ruhezustand! Voran könnte das liegen? Gibt es Programme die den Ruhezustand verhindern?

    LuckyKvD
     
  2. OFJ

    OFJ MacUser Mitglied

    MacUser seit:
    15.10.2004
    Beiträge:
    9.088
    Zustimmungen:
    537
    Es könnte daran liegen, dass im Hintergrund ein Prozess läuft, der es verhindert.
     
  3. performa

    performa MacUser Mitglied

    MacUser seit:
    11.10.2005
    Beiträge:
    16.419
    Zustimmungen:
    253
    Irgendwelche USB-Geräte?
     
  4. LuckyKvD

    LuckyKvD Thread Starter MacUser Mitglied

    MacUser seit:
    11.09.2003
    Beiträge:
    939
    Zustimmungen:
    0
    Keine USB-Geräte (jedenfalls keine die angeschlossen sind) und welche Prozesse die einen Ruhezustand verhindern könnten das sein?
     
  5. OFJ

    OFJ MacUser Mitglied

    MacUser seit:
    15.10.2004
    Beiträge:
    9.088
    Zustimmungen:
    537
    Welche Prozesse laufen denn bei Dir?
     
  6. LuckyKvD

    LuckyKvD Thread Starter MacUser Mitglied

    MacUser seit:
    11.09.2003
    Beiträge:
    939
    Zustimmungen:
    0
    Ganz normale! Alle mit denen der Ruhezustand schon funktioniert hat!

    Sehr merkwürdig!!!
     
  7. muslar

    muslar MacUser Mitglied

    MacUser seit:
    10.12.2005
    Beiträge:
    257
    Zustimmungen:
    2
    Same here mit nem MacBook - trat nach den neusten Updates auf... per Klappen gehts...
     
  8. LuckyKvD

    LuckyKvD Thread Starter MacUser Mitglied

    MacUser seit:
    11.09.2003
    Beiträge:
    939
    Zustimmungen:
    0
    Das Dumme ist, dass man einen iMac nicht klappen kann! :D
     
  9. wowdihoo

    wowdihoo MacUser Mitglied

    MacUser seit:
    19.04.2004
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo!

    Mein Macbook hat mitunter immer mal wieder dasselbe Problem.
    Geholfen hat:

    - das Säubern sämtlicher caches (Internet, Anwendungen, Font, System, Kernel) mit z.B. Onyx
    - das Löschen der "com.apple.systemuiserver.plist" in user/library/preferences und dann Neustart

    Weiter Informationen und Lösungsansätze findet Ihr unter:
    http://www.macfixit.com/article.php?story=20070129234938244


    Gruss,
    wowdihoo
     
  10. phammann

    phammann MacUser Mitglied

    MacUser seit:
    19.10.2004
    Beiträge:
    26
    Zustimmungen:
    0
    ### überflüssiges fullquoting entfernt von maceis - der zitierte Beitrag steht doch unmittelbar darüber :Oldno: ###
    ### Bitte hier unter Punkt 6 nachlesen! ###



    Habe alles ausprobiert, hat aber nichts genützt. Was kann ich noch machen?
    Habt Ihr noch tipps?
     
    Zuletzt von einem Moderator bearbeitet: 21.03.2007
Die Seite wird geladen...

Diese Seite empfehlen