MBP 1 Tag alt und iSight will nicht mehr!

Dieses Thema im Forum "MacBook" wurde erstellt von vildor, 10.05.2006.

  1. vildor

    vildor Thread Starter MacUser Mitglied

    MacUser seit:
    23.04.2006
    Beiträge:
    35
    Zustimmungen:
    0
    Hallo,

    kann man die Kamera irgendwie aktivieren?

    Gruß
     
  2. admartinator

    admartinator MacUser Mitglied

    MacUser seit:
    09.09.2003
    Beiträge:
    15.287
    Zustimmungen:
    290
    Schon mal iChat probiert?
     
  3. misti

    misti MacUser Mitglied

    MacUser seit:
    09.06.2004
    Beiträge:
    3.496
    Zustimmungen:
    33
    kann man die isight bei den neuen imacs und mbps eigentlich auch manuell aktivieren?
     
  4. brazilectro

    brazilectro MacUser Mitglied

    MacUser seit:
    03.04.2006
    Beiträge:
    42
    Zustimmungen:
    0
    Toller Titel...
     
  5. misti

    misti MacUser Mitglied

    MacUser seit:
    09.06.2004
    Beiträge:
    3.496
    Zustimmungen:
    33
    tolle antwort :rolleyes:
     
  6. admartinator

    admartinator MacUser Mitglied

    MacUser seit:
    09.09.2003
    Beiträge:
    15.287
    Zustimmungen:
    290
    Was hast du daran auszusetzen?
     
  7. brazilectro

    brazilectro MacUser Mitglied

    MacUser seit:
    03.04.2006
    Beiträge:
    42
    Zustimmungen:
    0
    Naja, im Titel steht "iSight will nicht mehr", und dann kommt "nur" die Frage danach, wie man das Ding aktivieren kann...
    Also ich seh da schon eine Unterschied, ob die iSight nun nicht mehr geht, oder man nur nicht weiss wie man sie anstellt... ist aber nur meine Meinung.
     
  8. vildor

    vildor Thread Starter MacUser Mitglied

    MacUser seit:
    23.04.2006
    Beiträge:
    35
    Zustimmungen:
    0
    ich habe jetzt noch mal dieses Intel Update 10.4.6 installiert - und jetzt geht es wieder.

    so was seltsames :)
     
  9. pdr2002

    pdr2002 MacUser Mitglied

    MacUser seit:
    28.01.2004
    Beiträge:
    6.776
    Zustimmungen:
    239
    Hast Du zufällig ein Cinema Display angeschlossen? kopfkratz
     
  10. Gonzo.T.Durden

    Gonzo.T.Durden MacUser Mitglied

    MacUser seit:
    02.04.2006
    Beiträge:
    48
    Zustimmungen:
    0
    War bei meinem (mitlerweile zurückgegangenem) MBP 15" auch so. Erst ging sie nicht, dann ging sie, dann wieder nicht. Ich würde es austauschen lassen. Ich denke es handelt sich um ein Problem mit dem USB Bus. Im Profiler ist die Kamera entsprechend zu sehen / bzw. nicht zu sehen. Siehe auch.

    Gonzo
     
Die Seite wird geladen...

Diese Seite empfehlen