Mainchat - sicherer Modus

  1. flippah

    flippah Thread StarterMacUser Mitglied

    Mitglied seit:
    25.11.2005
    Beiträge:
    2
    Zustimmungen:
    0
    Hi,

    ich hab folgendes Problem:

    im Mainchat von Fidion (www.mainchat.de und so) bekomme ich immer den "sicheren Modus", nicht den komfortableren "normalen Modus".

    Das Problem tritt mit allen folgenden Browsern auf:
    Safari, Camino, Mozilla, Firefox, Opera, IE
     
    flippah, 25.11.2005
  2. intel_mac_micha

    intel_mac_michaMacUser Mitglied

    Mitglied seit:
    05.02.2006
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo

    Habe das gleiche Problem

    Habe leider auch noch keine Lösung dafür gefunden.
     
    intel_mac_micha, 05.02.2006
  3. xell2202

    xell2202MacUser Mitglied

    Mitglied seit:
    30.12.2005
    Beiträge:
    958
    Zustimmungen:
    14
    Auch gerade ausprobiert (Safari), mit demselben Ergebnis... Klingt sehr nach IE-only :rolleyes:

    lg xell
     
    xell2202, 05.02.2006
  4. flippah

    flippah Thread StarterMacUser Mitglied

    Mitglied seit:
    25.11.2005
    Beiträge:
    2
    Zustimmungen:
    0
    Ich habs inzwischen durch einen "fiesen Trick" gelöst:

    Die CamiTools installiert und eingestellt, dass der Browser sich als Firefox unter XP ausgeben soll. Prompt klappts.
     
    flippah, 05.02.2006
  5. intel_mac_micha

    intel_mac_michaMacUser Mitglied

    Mitglied seit:
    05.02.2006
    Beiträge:
    6
    Zustimmungen:
    0
    Danke für die schnelle Antwort

    Leider läuft das Programm "CamiTools" auf meinem Intel_iMac nicht,muß
    wohl leider auf ein Update warten.

    Gruß Michael
     
    intel_mac_micha, 05.02.2006
  6. intel_mac_micha

    intel_mac_michaMacUser Mitglied

    Mitglied seit:
    05.02.2006
    Beiträge:
    6
    Zustimmungen:
    0
    Die Systemeinstellung „CamiTools“ konnte nicht geladen werden.

    Hallo

    Ich habe "CamiTools4.1" auf meinem IntelMac installiert.
    In der Systemeinstellung wird das Starsymbol angezeigt.
    Beim Start Kommt folgende Fehlermeldung :

    Die Systemeinstellung „CamiTools“ konnte nicht geladen werden.
    Fehler in den Systemeinstellungen.

    Kennt jemand dieses Problem?

    Gruß an Alle

    Michael
     
    intel_mac_micha, 21.02.2006
  7. flippah

    flippah Thread StarterMacUser Mitglied

    Mitglied seit:
    25.11.2005
    Beiträge:
    2
    Zustimmungen:
    0
    mit dem aktuellen PPC-Camino gehts jedenfalls.
     
    flippah, 21.02.2006
Die Seite wird geladen...
Ähnliche Themen - Mainchat sicherer Modus
  1. SwissBigTwin
    Antworten:
    1
    Aufrufe:
    195
  2. djfight89
    Antworten:
    0
    Aufrufe:
    719
    djfight89
    17.12.2013
  3. bogues
    Antworten:
    2
    Aufrufe:
    463
    mcAeppel
    30.11.2013
  4. Lordofthematrix
    Antworten:
    29
    Aufrufe:
    2.621
    Lordofthematrix
    07.08.2010
  5. Daniiel
    Antworten:
    8
    Aufrufe:
    749
    Daniiel
    29.04.2010