Mails auf IMAP Server werden gelöscht

  1. creactive

    creactive Thread StarterMacUser Mitglied

    Mitglied seit:
    06.04.2006
    Beiträge:
    56
    Zustimmungen:
    0
    Ich hatte diese Sache schon mehrfach:
    Urplötzlich und für mich aus nicht ersichtlichme Grund werden Mails von meinem IMAP Server gelöscht.
    Seltsamerweise immer nur DIE, die älter als 30 Tage sind. Und das aus beiden Accounts, die ich unter Mail angelegt habe.

    Ich habe schon verzweifelt nach der Funktion "Mails nach 30 Tagen löschen" gesucht :mad: aber sie nicht gefunden. *lach*
    Ich glaube, irgendwo ist was falsch eingestellt oder ich mach gründsätzlich was falsch.

    Das Phänomen tritt übrigens auf verschiedenen Rechnern auf. also kann ich doch nicht überall einen Fehler in Mail haben, oder??

    Kennt jemand das Problem (wenn es eins ist) und kann mir weiterhelfen?

    Ich habe schon Stundenlang in den Maileinstellungen herumgewühlt, ob da irgendwo eine versteckte Funktion ist........

    Danke im Voraus....
     
    creactive, 09.05.2006
Die Seite wird geladen...
Ähnliche Themen - Mails auf IMAP
  1. sachmalan
    Antworten:
    8
    Aufrufe:
    283
    ekki161
    09.02.2017
  2. Mikame
    Antworten:
    7
    Aufrufe:
    2.083
    Udo2009
    15.02.2011
  3. nanuk10
    Antworten:
    7
    Aufrufe:
    1.048
    nanuk10
    16.08.2007
  4. Jakob
    Antworten:
    32
    Aufrufe:
    2.267
    ZoliTeglas
    24.07.2007
  5. Apfelkopf100
    Antworten:
    4
    Aufrufe:
    1.285
    Chicago Whistle
    06.02.2007