mail!!??

Dieses Thema im Forum "Mac OS" wurde erstellt von louis.esco, 26.10.2003.

  1. louis.esco

    louis.esco Thread Starter MacUser Mitglied

    Mitglied seit:
    09.08.2002
    Beiträge:
    47
    Zustimmungen:
    0
    hallo ihr,

    ich ahb ein problem wenn ich aus mail emails beantworten will werden die nicht versand und mail sagt immer Need to authenticate via SMTP-AUTH-Login

    wisst ihr woran das liegt???

    danke louis
     
  2. HeckMeck

    HeckMeck MacUser Mitglied

    Mitglied seit:
    11.11.2002
    Beiträge:
    2.448
    Zustimmungen:
    12
    Vielleicht hilt dir das hier weiter:

    EDIT: Grafik wollte nicht so wie ich wollte, siehe nächsten Post

    Zu finden unter "Einstellungen"->"Accounts"->Account auswählen (Doppleklick) -> ganz unten "Optionen"

    Nebenbei bemerkt hätte ein aussagekräftigerer Threadtitel späteren Usern beim benutzen der Suchfunktion wesentlich mehr geholfen als der jetzige!!
     
  3. Guck mal hier
    Lese die Postings mal durch, da ist der Tipp von HeckMeck genau erklärt.
    gruß
     
  4. HeckMeck

    HeckMeck MacUser Mitglied

    Mitglied seit:
    11.11.2002
    Beiträge:
    2.448
    Zustimmungen:
    12
    Doch nicht, aber ich meine meine zweite Grafik in diesem Thread:
    Kleine web.de frage kann jeder beantworten nur nit ich!
     
  5. louis.esco

    louis.esco Thread Starter MacUser Mitglied

    Mitglied seit:
    09.08.2002
    Beiträge:
    47
    Zustimmungen:
    0
    mail?!

    hallo

    danke für die schnellen antworten!

    das hat wunderbar funktionert!!!

    danke @heckmeck und bömpfmactobi

    louis
     
Die Seite wird geladen...