Mail zeigt beim 2. Benutzer keine E-Mails an

  1. macman75

    macman75 Thread StarterMacUser Mitglied

    Mitglied seit:
    21.05.2004
    Beiträge:
    26
    Zustimmungen:
    0
    Hallöchen!

    Nachdem ich vorhin vorschnell im falschen Bereich gepostet habe; hier noch einmal mein Anliegen. Ich habe mir gerade auf Anraten einen 2 Benutzer mit eingeschränkten Rechten in OSX 10.4.9 eingerichtet.

    Nun möchte ich diesen Benutzer grundsätzlich für Online"arbeit" nutzen.
    Ich habe meine E-Mail Konten identisch zum Admin-Konto eingerichtet.

    Wenn ich nun eine E-Mail (von der 1. zur 2. E-Mail Adresse) schreibe, wird sie versand; wird jedoch nicht im "gesendet" Ordner angezeigt und ankommen tut sie nur beim Admin.

    Hat jemand einen Tipp, was da falsch eingestellt ist? Ich möchte eigentlich die Möglichkeit haben meine Mails auch mit dem eingeschränkten Konto abzufragen. Es kommt aber auch keine Fehlermeldung, dass irgendwas nicht richtig eingestellt ist.

    Danke
    macman75
     
    macman75, 02.04.2007
  2. Gerundium

    GerundiumMacUser Mitglied

    Mitglied seit:
    22.10.2005
    Beiträge:
    1.997
    Zustimmungen:
    69
    Warum nicht einfach? ;)
    Dem neuen Benutzer Adminrechte geben und dem alten Benutzer die Adminrechte entziehen. So arbeitest du in deiner gewohnten Umgebung weiter.
     
    Gerundium, 02.04.2007
Die Seite wird geladen...
Ähnliche Themen - Mail zeigt beim
  1. cruiserbass
    Antworten:
    18
    Aufrufe:
    214
    SwissBigTwin
    27.06.2017
  2. luig
    Antworten:
    3
    Aufrufe:
    215
  3. bloodynoob
    Antworten:
    0
    Aufrufe:
    184
    bloodynoob
    02.04.2017
  4. xscout77
    Antworten:
    1
    Aufrufe:
    270
    ekki161
    12.02.2017
  5. groucho
    Antworten:
    6
    Aufrufe:
    413
    groucho
    18.02.2017