Mail will nicht über gmx Server senden!

Dieses Thema im Forum "Mac OS Software" wurde erstellt von Martns, 18.02.2007.

  1. Martns

    Martns Thread Starter

    Hallo,

    ich habe meiner Mutter auf ihrem MacMini ihre neue gmx adresse eingerichtet. Nun kann sie keine Mails versenden (nur empfangen). Ständig kommt die Meldung, dass über den Server nicht gesendet werden kann. Die Daten sind garantiert alle richtig eingetragen. Komisch ist auch, dass bei der Fehlermeldung alternativ-server angeboten werden, welche von der alten mail-adresse stammen, die ich aber aus mail gelöscht habe ( auch aus ~/Libeary/Mail ... ). ich habe mal die meldung angehängt.

    warum kommt ständig dieser Fehler (schon seit Tagen) ??
    Ich hoffe, mir kann jemand helfen! :rolleyes:

    Gruß!
     

    Anhänge:

  2. moranibus

    moranibus MacUser Mitglied

    Beiträge:
    4.530
    Zustimmungen:
    184
    Mitglied seit:
    28.02.2006
    Hi,
    hast du unter Einstellungen/Accounts/Server-Einstellungen auf "Identifizierung: Kennwort" gestellt und dasselbe eingegeben? Wenn ja, dann wechsle mal den SMTP-Server-Port von 25 auf 587.
    LG
     
  3. dasich

    dasich MacUser Mitglied

    Beiträge:
    6.911
    Zustimmungen:
    89
    Mitglied seit:
    22.08.2004
    Ich habe, gerade wegen der Instabilität zwischen Mail und GMX Thunderbird als Mailclient gewählt., Ich rate Dir dringend dazu, mit Mail und gmx wirst Du nciht glücklich.


    dasich
     
  4. Martns

    Martns Thread Starter

    ok! den port habe ich jetzt geändert! aber bringt das wirklich was? :confused:
     
  5. Martns

    Martns Thread Starter

    ich habe meinen gmx account schon seit 3 jahre und es hat immer gefunzt!!
     
  6. kuponki

    kuponki MacUser Mitglied

    Beiträge:
    19
    Zustimmungen:
    0
    Mitglied seit:
    17.10.2002
    ich hatte da auch mal ein ähnliches Problem.In Mail-Einstellungen-Accounts- SMTP-Server hatte Mail den Benutzernamen doppelt eingetragen - also da stand dann mail.gmx.net:user@gmx.de:user@gmx.de.Ich habe dann den 2.gelöscht und dann gings wieder.
     
  7. Oetzi

    Oetzi MacUser Mitglied

    Beiträge:
    4.304
    Zustimmungen:
    69
    Mitglied seit:
    15.12.2002
    das kann ich nur bestätigen.....
    seitdem ich thunderbird drauf habe, gibt es keine Probleme mehr!
     
  8. Martns

    Martns Thread Starter

    @kuponki:

    bei meiner mutter steht da mail.gmx.net:Kundennummer , da ja die kundennummer als logginname eingetragen werde muss!
     
  9. moranibus

    moranibus MacUser Mitglied

    Beiträge:
    4.530
    Zustimmungen:
    184
    Mitglied seit:
    28.02.2006
    Das musst doch du sagen...;)
    Geht's jetzt, oder nicht?
     
  10. Martns

    Martns Thread Starter

    das problem dabei ist, dass meine mutter absolut keine zeit und somit auch keine ahnung von computern hat! der mac hat ihr zwar einiges erleichtert und sie macht dinge, an die früher nie zu denken war, aber ich möchte ihr keine extraprogramme andrehen. es soll möglichst einfach bleiben und bestmöglich mit dem os zusammenarbeiten!
     
Die Seite wird geladen...

Diese Seite empfehlen