Mail will nicht in der Uni :-(

  1. marniepulation

    marniepulation Thread Starter MacUser Mitglied

    Mitglied seit:
    05.04.2006
    Beiträge:
    752
    Zustimmungen:
    4
    Hallo!
    Kann mir jemand sagen woran es liegen kann, dass Mail zwar EMails empfängt, aber keine sendet, wenn ich in der Uni bin?
    Bei Outlook hat das auch immer funktioniert...

    Viele Grüße
    Marnie
    :girli:
     
  2. ralfinger

    ralfinger MacUser Mitglied

    Mitglied seit:
    16.07.2004
    Beiträge:
    3.848
    Zustimmungen:
    454
    Ich habe das gleiche Problem hier in einer Musikschule, ebenfalls nur mit Mail. Würd mich auchmal interessieren.

    Gruß
     
  3. maceni

    maceni MacUser Mitglied

    Mitglied seit:
    25.11.2004
    Beiträge:
    1.444
    Zustimmungen:
    37
    habe ebenfalls das gleiche problem, aber mit thunderbird. denke mal bei mail wäre es aber auch das gleiche. ich kann an der uni zwar mails empfangen, aber nicht senden. soweit ich mich erinnern kann, ging das aber mal früher.
     
  4. oneOeight

    oneOeight MacUser Mitglied

    Mitglied seit:
    23.11.2004
    Beiträge:
    48.160
    Zustimmungen:
    3.885
    vielleicht hat die uni die ports gesperrt? ;)
    (um die vielen pc spam zombies in der uni nicht nach aussen zu lassen)
    oder erlaubt das nur noch über proxy?
     
  5. Meilenstein

    Meilenstein MacUser Mitglied

    Mitglied seit:
    15.01.2005
    Beiträge:
    390
    Zustimmungen:
    11
    Die Uni will einfach verhindern dass Spam versandt wird, deswegen wird der Standardport geblockt.

    Ändert einfach mal den Port für den Email Versand, standardmäßig ist dieser glaube ich Port 25
    Für solche Zwecke haben viele Emailanbieter einen Ersatzport reserviert. Bei 1und1 ist dies Port 587, einfach mal in der FAQ des Anbieters nachlesen
     
  6. maceni

    maceni MacUser Mitglied

    Mitglied seit:
    25.11.2004
    Beiträge:
    1.444
    Zustimmungen:
    37
    ja, sowas habe ich mir auch schon gedacht. :|
     
  7. marniepulation

    marniepulation Thread Starter MacUser Mitglied

    Mitglied seit:
    05.04.2006
    Beiträge:
    752
    Zustimmungen:
    4
    Also bei den Einstellungen habe ich Port: 8080 eingeben müssen und Outlook funktioniert seitdem auch. Was für eine Port hat den Mail? Ich hab da ja sooo keine Ahnung von :D
     
  8. AceTheFace

    AceTheFace MacUser Mitglied

    Mitglied seit:
    12.08.2006
    Beiträge:
    220
    Zustimmungen:
    1
    Also hier in Ulm darf man auch nur die Uni-Mailserver innerhalb des Uninetzes ansprechen. Alle anderen sind gesperrt.
    Warum es allerdings mit Outlook funktioniert hat ist mir dann ein Rätsel.

    Gruß,
    Ace
     
  9. oneOeight

    oneOeight MacUser Mitglied

    Mitglied seit:
    23.11.2004
    Beiträge:
    48.160
    Zustimmungen:
    3.885
    port 8080 wird ein proxy sein...

    für mail versenden ist normalerweise port 25...
     
  10. marniepulation

    marniepulation Thread Starter MacUser Mitglied

    Mitglied seit:
    05.04.2006
    Beiträge:
    752
    Zustimmungen:
    4
    Wieso funzt dann Outkook? Und Mail nicht?
     
Die Seite wird geladen...