mail will keine maisl verschicken...

Dieses Thema im Forum "Internet- und Netzwerk-Software" wurde erstellt von tomat3, 25.07.2006.

  1. tomat3

    tomat3 Thread Starter Banned

    MacUser seit:
    21.11.2005
    Beiträge:
    220
    Zustimmungen:
    0
    Hallo.

    ich habe folgendes problem:

    [​IMG]

    bis gestern ging alles.
    heute nichtmehr.

    via webmail geht alles, also liegts nicht am server.

    irgendwelche ideen?


    danke!
     
  2. Chicago Whistle

    Chicago Whistle MacUser Mitglied

    MacUser seit:
    24.08.2005
    Beiträge:
    2.376
    Zustimmungen:
    14
    Einstellungen bei Mail nochmal angeschaut?
    Sonst irgendwelche Verbindungsprobleme?
    Vielleicht eine Zeitbeschrämkung, also nur alle 15 oder 60 Minuten Mails über Deinen Provider versendbar?
    Wie verschickst Du Mails? SSL? IMAP?
    Nutzt Du noch die gleiche Netzwerkverbindung?
     
  3. tomat3

    tomat3 Thread Starter Banned

    MacUser seit:
    21.11.2005
    Beiträge:
    220
    Zustimmungen:
    0
    alles noch das selbe, sonst keine probleme.

    nur mail spackt rum.
    via outlook alles problemlos.
     
  4. Gerundium

    Gerundium MacUser Mitglied

    MacUser seit:
    22.10.2005
    Beiträge:
    1.997
    Zustimmungen:
    69
    Um welchen Mailanbieter handelt es sich?
     
  5. Chicago Whistle

    Chicago Whistle MacUser Mitglied

    MacUser seit:
    24.08.2005
    Beiträge:
    2.376
    Zustimmungen:
    14
    Emailadresse richtig geschrieben?
    Irgendwas muß ja anders sein.
    Richtiges Konto ausgewählt? SLL aktiviert?
     
  6. Catweazle01

    Catweazle01 MacUser Mitglied

    MacUser seit:
    15.01.2005
    Beiträge:
    800
    Zustimmungen:
    1
    bei den Einstellungen für smtp Kennung und Passwort angeben wie beim Post abholen!

    Cat
     
Die Seite wird geladen...

Diese Seite empfehlen