Mail, Web.de und IMAP

Dieses Thema im Forum "Internet- und Netzwerk-Software" wurde erstellt von OliverM, 01.07.2003.

  1. OliverM

    OliverM Thread Starter MacUser Mitglied

    Beiträge:
    643
    Zustimmungen:
    14
    MacUser seit:
    17.01.2003
    Hi,

    ich habe folgendes Problem und hoffe, das Ihr mir helfen könnt.

    Ich habe seit vielen Monaten schon meinen Web-Account auf IMAP umgestellt und bisher funktionierte alles wunderbar.

    Ich hatte bisher immer im Eingang einen Ordner für meinen Web.de-Account. Seit Gestern ist dieser Eingang plötzlich in einem anderen Web.de-Ordner (der mit dem Globus davor). Prinzipiell nicht so schlimm, nur leider werde ich jetzt nicht mehr benachrichtigt, das neue Mails eingegangen sind. Die Anzahl neuer Emails im iDock und die akustische Signalisierung fehlen mir schon sehr.

    Bisher habe ich keine Einstellung gefunden, die es mir ermöglicht den "alten" Zustand wieder herzustellen.

    Über Hilfe bin ich sehr dankbar.

    Olli
     
  2. Winn

    Winn MacUser Mitglied

    Beiträge:
    423
    Zustimmungen:
    0
    MacUser seit:
    07.11.2002
    Hey,

    Web.de hat spam-Schutz aktivieret, so daß die Mails grundsätzlich in drei verschiedene Ordner kommen

    1) Adressat existiert in Deinem Adressbuch (bei Web.de !!!), so kommt die Mail in den "Posteingang"

    2) Adressat ist unbekannt und hat keine Spam üblichen Wörter enthalten, so landen die Mails in "Unbekannt"

    3) Adressat bzw. Mail ist als Spam klassifiziert und landet in "Unerwünscht"

    Wenn Du in die Übersicht der Ordner gehst, siehst Du das Du oberhalb der Mail-Liste ein Häkchen bei "Diesen Ordner per POP3 abholen" machen kannst.

    Vielleicht hilft Dir das...

    Gruß Winn
     
  3. Magicq99

    Magicq99 MacUser Mitglied

    Beiträge:
    6.872
    Zustimmungen:
    273
    MacUser seit:
    18.05.2003
    Falls es wirklich an dem neuen Spam filter liegt, dann solltest Du ihn vielleicht ausschalten.

    Wenn Du Deine emails mit OSX Mail via IMAP verwaltest brauchst Du den Spamfilter von web.de eigentlich nicht, da Mail einen eigenen hat.

    So verwende ich es zumindest.
     
  4. OliverM

    OliverM Thread Starter MacUser Mitglied

    Beiträge:
    643
    Zustimmungen:
    14
    MacUser seit:
    17.01.2003
    Vielen Dank für die rasche Hilfe. Es war tatsächlich der Spam-Filter von Web.de.
    Jetzt ist wieder alles beim Alten.

    Grüße aus Braunschweig
    Olli
     
Die Seite wird geladen...

Diese Seite empfehlen