Mail - "vom Internet getrennt"

  1. CheGuevara

    CheGuevara Thread StarterMacUser Mitglied

    Mitglied seit:
    17.03.2004
    Beiträge:
    1.668
    Zustimmungen:
    0
    Seit neuestem zeigt der Rechner meiner Oma bei geöffnetem Mail in der kleinen grauen Spalte die Meldung " vom Internet getrennt" an. Das war nicht immer so. Der Rechner hat aber durchaus Zugang zum Internet, d.h. surfen etc. ist möglich. Wie ist dem Abhilfe zu schaffen oder ist das nicht weiter schlimm? :confused:
     
    CheGuevara, 22.10.2004
  2. Dr. Thodt

    Dr. ThodtMacUser Mitglied

    Mitglied seit:
    04.10.2003
    Beiträge:
    1.744
    Zustimmungen:
    8
    genau dieses Problem habe ich auch manchmal, trotz Flatrate. Über die Option "mit dem Internet verbinden" geht es dann meistens wieder. Eine echte dauerhafte Lösung des Problems kenne ich leider auch nicht :(

    Gruß Mike
     
    Dr. Thodt, 22.10.2004
  3. norbi

    norbiMacUser Mitglied

    Mitglied seit:
    14.01.2003
    Beiträge:
    3.506
    Zustimmungen:
    22
    Einfach neben der Eingangs-Box auf das Symbol (Achtung oder Blitz) klicken tut's auch.

    No.
     
    norbi, 22.10.2004
  4. aligde

    aligdeMacUser Mitglied

    Mitglied seit:
    24.10.2003
    Beiträge:
    87
    Zustimmungen:
    0
    das problem hab ich auch! und zwar wenn ich einamal auf eMails Empfangen klicke, geht das, aber beim zweiten mal kommt "Kennwort falsch"
    DAS NERVT MICH!!!
     
    aligde, 22.10.2004
  5. norbi

    norbiMacUser Mitglied

    Mitglied seit:
    14.01.2003
    Beiträge:
    3.506
    Zustimmungen:
    22
    Nerv' damit Deinen Provider, damit der seinem Mail-Server Beine macht. Es liegt daran, daß der Mailserver zu lange braucht, bis "Mail" eine Antwort bei der Authentifizierung erhält (-> Timeout-Fehler).

    No.
     
    norbi, 22.10.2004
  6. stromart

    stromartMacUser Mitglied

    Mitglied seit:
    26.03.2003
    Beiträge:
    1.071
    Zustimmungen:
    5
    hast du vielleicht web.de? da kann man über pop nur alle 15 minuten abfragen, sonst kommt die von dir genannte "fehlermeldung".
    lösugn bei web.de:
    man macht das ganze über imap, dann gehts auch jede minute oder so oft wie man halt will.
     
    stromart, 22.10.2004
  7. Oetzi

    OetziMacUser Mitglied

    Mitglied seit:
    15.12.2002
    Beiträge:
    4.307
    Zustimmungen:
    69
    habe das problem bei gmx...einfach die zeit der abfrage erhöhen!
     
    Oetzi, 22.10.2004
  8. aligde

    aligdeMacUser Mitglied

    Mitglied seit:
    24.10.2003
    Beiträge:
    87
    Zustimmungen:
    0
    krass!! DANKE!
    muss man erstmal drauf kommen!
    banana
     
    aligde, 22.10.2004
  9. yew

    yewMacUser Mitglied

    Mitglied seit:
    29.02.2004
    Beiträge:
    4.759
    Zustimmungen:
    459
    Hi
    ...hmm. Bei gmx hab ich "alle 5 Minuten" eingestellt und hab noch nie Probleme gehabt.
    Gruß yew
     
  10. CheGuevara

    CheGuevara Thread StarterMacUser Mitglied

    Mitglied seit:
    17.03.2004
    Beiträge:
    1.668
    Zustimmungen:
    0
    meine oma hat schlund als provider. also was meint ihr, reicht ein hochsetzen der abfragezeit oder ist dieser fehler irrelevant, weil man ja auch seine eMail einfach durch "empfangen" bekommt?
     
    CheGuevara, 23.10.2004
Die Seite wird geladen...
Ähnliche Themen - Mail vom Internet
  1. tmoel
    Antworten:
    2
    Aufrufe:
    170
    agrajag
    05.07.2017
  2. sevenofnine
    Antworten:
    2
    Aufrufe:
    392
    rechnerteam
    17.06.2016
  3. trophy
    Antworten:
    5
    Aufrufe:
    796
  4. mac123franz
    Antworten:
    4
    Aufrufe:
    352
    mac123franz
    11.09.2014
  5. MacBookProblem
    Antworten:
    14
    Aufrufe:
    1.123
    MacBookProblem
    11.07.2014