Benutzerdefinierte Suche

Mail versendet nichts mehr! mail.gmx.net Server und VPN

  1. nakat0mi

    nakat0mi Thread StarterMacUser Mitglied

    Mitglied seit:
    02.02.2005
    Beiträge:
    240
    Zustimmungen:
    0
    Hallo,

    ich bin gerade ziemlich verärgtert. Seit ich vor einer Woche Cisco VPN installiert habe, um über das Netz meiner Hochschule ins Internet zu kommen, spielt Mail blöd.
    Alle gmx Accounts (habe derer 3 in Mail, plus einen gmail) verschicken nicht mehr sofort die Mails. Irgendwann läuft es dann aus mir unerklärlichen Gründen.
    Ich schicke sie also 10 mal ab, davon bleibt sie die ersten 9 Male im Ausgang liegen und es kommt eine Meldung, dass das Zeitlimit überschritten wurde.

    Identifikation habe ich über IP bei gmx eingestellt. Allerdings hilft es nicht, innerhalb von drei Minuten vor dem Versenden Mails abzurufen.

    Schreibe gerade unstrukturiert, bin in Eile und etwas verärgert.
    Hoffe, mir kann jemand helfen!

    Vielen Dank

    Tim
     
    nakat0mi, 20.03.2007
  2. nakat0mi

    nakat0mi Thread StarterMacUser Mitglied

    Mitglied seit:
    02.02.2005
    Beiträge:
    240
    Zustimmungen:
    0
    Keiner weiß etwas?
     
    nakat0mi, 22.03.2007
  3. SsteveE

    SsteveEMacUser Mitglied

    Mitglied seit:
    25.01.2005
    Beiträge:
    1.090
    Zustimmungen:
    3
    Bei mir gabs einmal Probleme mit dem Postausgangsserver von gmx über Apple Mail. Da war es mir ebenfalls unmöglich emails zu versenden.

    Der SMTP Server von gmx war mail.gmx.net. Durch die Einstellung in Apple Mail unter Accounts - Account Informationen - SMTP-Server - Server Einstellungen...
    ...lässt sich die Identifizierung (über Kennwort) verwenden. Mit Angabe der Kundennummer bzw. e-mail Adresse inkl. Passwort schreibt Mail den SMTP Server in den Accounteinstellungen in mail.gmx.net:deineemailadresse@gmx.net um. Danach ging bei mir alles wieder wie bisher - und ohne Probleme. Vielleicht hilft das bei deinem Problem auch.

    MFG
     
    SsteveE, 22.03.2007
  4. ute46

    ute46MacUser Mitglied

    Mitglied seit:
    01.11.2005
    Beiträge:
    96
    Zustimmungen:
    0
    hallo, habe das problem auch und ich habe wirklich schon alles ausprobiert. es geht einfach nicht und t-online geht auch nicht.

    gruß ute
     
    ute46, 23.03.2007
  5. Ischi

    IschiMacUser Mitglied

    Mitglied seit:
    01.05.2005
    Beiträge:
    1.104
    Zustimmungen:
    28
    Geht es nur aus dem Uni Netz nicht, wenn du via VPN drin bist, oder geht es auch von zuhause nicht?
    Weil wenn es aus dem Uni Netz nicht geht dann wird einfach der SMTP Port gesperrt sein (ist hier auch so) und man darf nur den Uni eigenen SMTP verwenden.
    MFG
     
    Ischi, 23.03.2007
  6. clonie

    clonieMacUser Mitglied

    Mitglied seit:
    10.08.2005
    Beiträge:
    4.959
    Zustimmungen:
    272
    Ich konnte, als die VPN-Verbindung neu eingerichtet war, gar keine eMails verschicken.
    Geholfen hat dann folgendes:
    Internet-Verbindung > VPN
    > Menüleiste > Verbindung > Optionen
    Haken weg bei „gesamten Verkehr über VPN-Verbindung senden“

    Hilft das?
     
    clonie, 23.03.2007
  7. berbel01

    berbel01

    versuch mal Thunderbird... bei geht alles super und habe seit... oje, bald 10 Jahren mit GMX keine größeren Probleme....

    PS: helft es dir, wenn ich hier ein paar Bildschirmfotos hochlade?




    Thunderbird Beschreibung
     
    berbel01, 23.03.2007
  8. ute46

    ute46MacUser Mitglied

    Mitglied seit:
    01.11.2005
    Beiträge:
    96
    Zustimmungen:
    0
    habe dabei 2 möglichkeiten, nämlich haken bei pptp oder l2tp.

    welches muss ich anklicken?
    danke, gruß ute
     
    ute46, 23.03.2007
Die Seite wird geladen...