Mail verschickt nichts mehr

  1. ceUs

    ceUs Thread StarterMacUser Mitglied

    Mitglied seit:
    20.07.2003
    Beiträge:
    341
    Zustimmungen:
    1
    Hallo, seit einigen Tagen habe ich das Problem, dass mein Mail auf keinem meiner EMail-Accounts mehr Mails verschickt. System ist laut Updater (von grade eben) Up-To-Date, Hardware ist ein MacBook Pro und funktioniert hat es in genau dem gleichen WLan und genau der gleichen Konfiguration auch schon.

    Habe letztens MissingSync WinMobile in der aktuellen Version installiert, wobei das auch schon vorher (als Trail) drauf war, nun ist's halt die gekaufte Version und das Syncen mit dem MDA geht auch problemlos. Bin mir auch nicht sicher, ob das Mail-Problem schon davor bestand oder erst seit dem besteht.

    Würde mich freuen, wenn jemand eine Lösung parat hätte.

    Die Fehlermeldung, die ich bekomme ist die ganz normale, dass er den Server nicht erreichen kann, als ob ich nicht im Internet wäre; bin aber online und über den Webmailer kann ich auch mailen.
    EMails empfangen geht übrigens über den "selben" Server.
    Empfange über POP3 und sende über SMTP.
     
    ceUs, 08.11.2006
  2. Die Milch

    Die MilchMacUser Mitglied

    Mitglied seit:
    25.01.2005
    Beiträge:
    40
    Zustimmungen:
    0
    Hi,

    zwei kurze Fragen: Ist es ein Firmen/Schulnetzwerk, oder Dein Privates?
    Welchen E-Mail Provider hast Du?
     
    Die Milch, 08.11.2006
  3. Sniperstyle

    SniperstyleMacUser Mitglied

    Mitglied seit:
    22.03.2005
    Beiträge:
    204
    Zustimmungen:
    3
    Guten Morgen.

    Klingt vielleicht sau blöd aber haste mal einen Neustart versucht?
    Bei mir hatte ich genau das gleiche und es hat geholfen.

    Mir fällt gerade ein, dass wenn ich missing sync benutze und auf dem PDA meinen email client eingerichtet habe, Mail mir auch eine Fehlermeldung zeigt weil ich zwei mal die gleiche POP Verbindung aufgebaut habe. Einmal mit Mail und einmal mit dem PDA. Vielleicht ist da dein Problem.

    Disconnecte mal deinen PDA und versuchs dann nochmal.

    Komisch ist, dass dein Internet normal läuft, nur Mail nicht geht.

    Sind alle email Adressen vom gleichen Provider? Vielleicht liegt der
    Fehler dort.

    Viel Erfolg noch,

    Bye, Jan
     
    Sniperstyle, 08.11.2006
  4. MAC2214JV

    MAC2214JVMacUser Mitglied

    Mitglied seit:
    07.05.2004
    Beiträge:
    896
    Zustimmungen:
    20
    Hallo!
    Wenn es bei jedem Deiner Accounts ist, welchen smtp-Port hast du denn?
    Wenn es Port 25 ist (oft als Standart) wechsel einmal auf Port 587.

    Gruss
    w.
     
    MAC2214JV, 08.11.2006
  5. ceUs

    ceUs Thread StarterMacUser Mitglied

    Mitglied seit:
    20.07.2003
    Beiträge:
    341
    Zustimmungen:
    1
    Nein, ich bin bei verschiedenen Providern (Schlund&Partner, GMX, ein Firmenserver bei HostEurope)
    Ist ein Campus-WLAN, geht aber auch sonst nirgends, habe es in mehreren verschiedenen Netzwerken versucht.
    Mein PDA ist bei vielen Versuchen nicht mit dem MBP verbunden.

    Das mit Port 587 geht nicht.
     
    ceUs, 09.11.2006
  6. oneOeight

    oneOeightMacUser Mitglied

    Mitglied seit:
    23.11.2004
    Beiträge:
    48.163
    Zustimmungen:
    3.887
    die meisten unis sperren inzwischen port 25 für wlan, damit die ganzen infizierten PCs da keinen spam und viren verschicken können...
     
    oneOeight, 09.11.2006
  7. ceUs

    ceUs Thread StarterMacUser Mitglied

    Mitglied seit:
    20.07.2003
    Beiträge:
    341
    Zustimmungen:
    1
    Nach einigen neuen Versuchen geht es jetzt z.T. über 587, vermute also dass das mit der Portsperrung von Port 25 stimmt. Werde mal schauen, dass ich an dem Problem bei den Providern, bei denen es noch nicht geht, löse.
     
    ceUs, 09.11.2006
Die Seite wird geladen...
Ähnliche Themen - Mail verschickt nichts
  1. Franken
    Antworten:
    49
    Aufrufe:
    2.493
    walfrieda
    28.07.2015
  2. Dark Rose
    Antworten:
    11
    Aufrufe:
    710
    Dark Rose
    07.02.2015
  3. Chillstep
    Antworten:
    5
    Aufrufe:
    499
    tocotronaut
    28.01.2015
  4. KornJulio
    Antworten:
    1
    Aufrufe:
    349
    oneOeight
    12.05.2014
  5. habö_2
    Antworten:
    3
    Aufrufe:
    634
    goaly099
    01.08.2012