MAIL und Kopfschmerz

  1. gerri

    gerri Thread StarterMacUser Mitglied

    Mitglied seit:
    09.06.2005
    Beiträge:
    303
    Zustimmungen:
    2
    Hallo zusammen,

    folgendes Problem bereitet mir Kopfzerbrechen: ich habe seit ein paar Tagen Arcor DSL und seitdem (??) kann ich keine mails mehr über den Uni-server verschicken, empfangen ja! Ich benutze Mail und das hat bisher immer gefunzt. Die Mail Hilfe „Verbindung prüfen“ sagt:

    Der SMTP-Server „mail.rz.uni-duesseldorf.de“ unterstützt die -Identifizierung nicht. Überprüfen Sie Ihre Account-Einstellungen und versuchen Sie es erneut.

    Dort ist aber alles 3x gecheckt und ok!

    Mir schwirrt der Kopf! Danke für jede Hilfe!!

    Gerri
     
    gerri, 24.07.2005
  2. oneOeight

    oneOeightMacUser Mitglied

    Mitglied seit:
    23.11.2004
    Beiträge:
    48.175
    Zustimmungen:
    3.890
    was hast du denn in den smtp server einstellungen stehen? identifizierung per kennwort?
     
    oneOeight, 24.07.2005
  3. musicus

    musicusMacUser Mitglied

    Mitglied seit:
    13.07.2005
    Beiträge:
    125
    Zustimmungen:
    0
    Was hattest Du denn vorher für einen Zugang?

    Bei uns an der Uni ist es z.B. so, dass man ausserhalb des Uni-Netzes keine mails verschicken kann, es sei denn man baut eine VPN Verbindung zu diesem jenen auf.
     
    musicus, 24.07.2005
  4. gerri

    gerri Thread StarterMacUser Mitglied

    Mitglied seit:
    09.06.2005
    Beiträge:
    303
    Zustimmungen:
    2
    ich identifiziere mich mit per Kennwort, mit meiner 56kb modemverbindung hatte ich bisher nie ein Problem
     
    gerri, 24.07.2005
  5. macdive

    macdiveMacUser Mitglied

    Mitglied seit:
    14.07.2005
    Beiträge:
    203
    Zustimmungen:
    1
    das problem tritt bei uns auch manchmal auf. ich hab bei identifizierung "keine" stehen und es klappt problemlos. erfahrungsgemäß hilft aber oft auch nur probieren, probieren und hoffen ...
     
    macdive, 25.07.2005
  6. heldausberlin

    heldausberlinMacUser Mitglied

    Mitglied seit:
    01.05.2004
    Beiträge:
    13.832
    Zustimmungen:
    302
    Bei unserem Uni-Server kann ich Mails auch nur ohne identifizierung verschicken.
    Zuhause muss ich die aber wieder einstellen.
    Wegen dem Problem benutze ich die Mailadresse auch nur an der Uni.
    Oder du erstellst zwei Accounts mit und ohne Identifizierung, dann musst du es nicht jedes Mal umstellen.
     
    heldausberlin, 25.07.2005
  7. jocha

    jochaMacUser Mitglied

    Mitglied seit:
    16.02.2004
    Beiträge:
    75
    Zustimmungen:
    0
    Hatte das gleiche Problem am Wochenende nach Umstieg auf 1&1 DSL.
    Habe den Tipp eines Forenbenutzers versucht, und zwar, die mail-Preferences zu löschen und die ganzen Zugangsdaten neu einzugeben. Jetzt funktionierts.
    Scheinbar sind in mail irgendwelche unsichtbaren Einstellungen, die nur bei Neukonfiguration geändert werden.
    Vielleicht hilft Dir das weiter.

    Jochen
     
    jocha, 25.07.2005
  8. GRD

    GRDMacUser Mitglied

    Mitglied seit:
    15.11.2003
    Beiträge:
    540
    Zustimmungen:
    3
    ich habe dasselbe problem und werde jetzt alle setup mal löschen und sehen was passiert.

    ich habe ein gmx imap account, arcor provider, ich kann emails hin und wieder verschicken aber immer empfangen, das problem trat von-vorhin-auf-jetzt auf ohne das ich was änderte

    nachtrag sternzeit blabla:
    geht alles nach neu machen (auch kennwortabfrage)
     
Die Seite wird geladen...
Ähnliche Themen - MAIL Kopfschmerz
  1. Ronny84
    Antworten:
    10
    Aufrufe:
    212
    Ronny84
    13.07.2017
  2. PDM
    Antworten:
    6
    Aufrufe:
    216
    OmarDLittle
    08.07.2017
  3. Faustus
    Antworten:
    8
    Aufrufe:
    230
    Faustus
    26.06.2017
  4. eikeharms
    Antworten:
    22
    Aufrufe:
    582
    electricdawn
    16.06.2017