Benutzerdefinierte Suche

mail und anhänge

  1. humphrey*

    humphrey* Thread StarterMacUser Mitglied

    Mitglied seit:
    26.02.2006
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo,

    habe folgendes Problem: Nutze Mail 2.05 und os 10.4.4. Beim versenden von Mails mit Anhängen über das Mail Programm (Pop 3 gmx.net) kommen die Anhänge oftmals beim Empfänger nicht mit an, obwohl bei Mail Ausgang die Anhänge mitgesendet wurden. Die Empfänger, bei denen die Probleme bis jetzt auftraten, sind PC Nutzer. Weiß nicht ob das damit zusammenhängt, denn die Windows Kompatibilität bei Anhängen war immer angewählt. Hat jemand eine Idee wo das Problem liegen könnte?

    Danke

    Humphrey
     
    humphrey*, 26.02.2006
  2. Pädde_2

    Pädde_2MacUser Mitglied

    Mitglied seit:
    13.08.2005
    Beiträge:
    79
    Zustimmungen:
    0
    Bei mir ist auch das Problem da, wenn ich mails mit über 10MB Anhng schreibe.
    Benutze t-online server.
    Mitten beim versenden kommt immer kann nicht verschickt werden.. bitte wählen sie anderen server, oder so ähnlich.

    pädde
     
    Pädde_2, 26.02.2006
  3. trusted_host

    trusted_hostunregistriert

    Mitglied seit:
    08.11.2005
    Beiträge:
    160
    Zustimmungen:
    0
    same problem bei mir. wurde aber schon mehrmals hier besprochen.
    versuchs mal mit thunderbird, da bis jetzt kein zuverlässiger workaround gefunden wurde.
     
    trusted_host, 26.02.2006
Die Seite wird geladen...
Ähnliche Themen - mail anhänge
  1. Dirty Sock
    Antworten:
    2
    Aufrufe:
    241
    agrajag
    23.04.2017
  2. mrkayl
    Antworten:
    10
    Aufrufe:
    1.060
    blue apple
    17.10.2013
  3. harlekin12
    Antworten:
    14
    Aufrufe:
    1.710
    blue apple
    05.03.2014
  4. nilolaus
    Antworten:
    3
    Aufrufe:
    453
    nilolaus
    21.01.2013
  5. geihub
    Antworten:
    13
    Aufrufe:
    1.209