Mail startet nur wenn online ist

Dieses Thema im Forum "Mac OS Software" wurde erstellt von hamsteralex, 24.02.2005.

  1. hamsteralex

    hamsteralex Thread Starter MacUser Mitglied

    Beiträge:
    229
    Zustimmungen:
    1
    Mitglied seit:
    16.12.2003
    Mail startet nur wenn ich online bin

    Morgen! :D

    Da ich über die Suchfunktion nichts gescheites gefunden habe nun das hier:

    Ich habe seit einigen Tagen das Problem, dass MAIL nur noch schnell startet wenn ich online bin...offline macht es gar nichts...wenn man auf das Symbol klickt dann erscheint dieses "Programm antwortet nicht"...? Wenn ich allerdings online bin dann...ist es sofort da, ohne jede Verzögerung...sehr merkwürdig!? Ich verwende 10.3.8 mit einer AirPort Extrem Station (V 5.5.1)...!?

    Hat noch einer das Problem oder gibt es das schon länger und ich hab es einfach nicht früher gemerkt?
     
    Zuletzt bearbeitet: 24.02.2005
  2. zabriskie

    zabriskie MacUser Mitglied

    Beiträge:
    14
    Zustimmungen:
    0
    Mitglied seit:
    22.11.2004
    das klingt ja ein bißchen, wie die umgekehrte variante, die ich unter 10.3.7
    hatte: da brauchte mail im online-zustand (nur bei airport) ewigkeiten um zu starten.
    offline ging es sofort.dann airport gestartet und alles war gut.
    vielleicht hat apple das in 10.3.8 überkorrigiert.
    hilft zwar jetzt nicht sofort weiter, aber schau doch mal hier:

    http://www.macuser.de/forum/showthread.php?t=68482

    das ist die geschichte mit dem 10.3.7/mail-problem.

    member NuS hatte da eine sehr kompetent klingende lösung.
    vielleicht hat er ja auch was für die umgekehrte problematik im angebot......
     
Die Seite wird geladen...

Diese Seite empfehlen