Mail schickt Nachrichtentext nur als Anlage

  1. j-man

    j-man Thread StarterMacUser Mitglied

    Mitglied seit:
    10.03.2004
    Beiträge:
    2.097
    Zustimmungen:
    33
    Hallo!

    Wenn ich mit Mail eine Nachricht mit Anlage verschicke, kommt sie bei meinem Mitbewohner auf seiner Dose als leere Mail mit 2 Anlagen an, einmal meine Anlage und dann noch die Nachricht selbst als Anlage.

    Das finde ich sehr störend. Wie kann ich dem Problem abhelfen?

    Gruß + Danke,

    J-man
     
    j-man, 24.08.2004
  2. bebo

    beboMacUser Mitglied

    Mitglied seit:
    20.11.2003
    Beiträge:
    3.593
    Zustimmungen:
    0
    Kann es sein, dass du HTML aktiviert hast? Stell mal auf reinen Text um. Eventuell kann der E-Mail-Client der Dose kein HTML in E-Mails anzeigen oder es ist deaktiviert (aus Sicherheitsgründen ist dies bei Dosen manchmal ratsam, vor allem bei Java)
     
    bebo, 24.08.2004
  3. cla

    claMacUser Mitglied

    Mitglied seit:
    24.10.2003
    Beiträge:
    2.958
    Zustimmungen:
    128
    Mail-Einstellungen-Verfassen-Format auf "Reinen Text" einstellen.

    Hilft das?

    cla
     
  4. Lynhirr

    Lynhirr

    Das Phänomen ist mir völlig unbekannt. :rolleyes:

    Tips zur Formatierung hast du schon bekommen, ich denke jedoch, das Problem wird Dosenseitig zu suchen sein ...

    wavey

    Lynhirr
     
    Lynhirr, 24.08.2004
  5. j-man

    j-man Thread StarterMacUser Mitglied

    Mitglied seit:
    10.03.2004
    Beiträge:
    2.097
    Zustimmungen:
    33
    ich hab's mal auf "reinen Text" anstelle von "formatiertem Text" umgeschaltet. Erfahrungebericht kommt nach dem Essen. :)

    Gruß,

    J-man
     
    j-man, 24.08.2004
  6. mymacs

    mymacsMacUser Mitglied

    Mitglied seit:
    18.05.2004
    Beiträge:
    1.282
    Zustimmungen:
    2
    ]Hallo!
    Wenn ich mit Mail eine Nachricht mit Anlage verschicke, kommt sie bei meinem Mitbewohner auf seiner Dose als leere Mail mit 2 Anlagen an, einmal meine Anlage und dann noch die Nachricht selbst als Anlage.
    Das finde ich sehr störend. Wie kann ich dem Problem abhelfen?
    Gruß + Danke,
    J-man[/QUOTE]


    Hi J-man,
    unter Programme: Anhänge Windows-kompatibel senden anklicken!
    Auch vor dem Versand kann man noch irgendwo anklicken - kann jetzt nicht mehr suchen, da ich weg muß
    Gruß Marianne
     
    mymacs, 24.08.2004
  7. bebo

    beboMacUser Mitglied

    Mitglied seit:
    20.11.2003
    Beiträge:
    3.593
    Zustimmungen:
    0
    Das hat zwar nichts mit dem Nachrichtentext zu tun, aber sollte natürlich trotzdem aktiviert sein.
     
    bebo, 24.08.2004
  8. Lynhirr

    Lynhirr

    Immer daran denken:

    Bei der Auswahl der Anlage für Dosenuser im Auswahldialog das Häkchen bei "Windows-kompatibel" setzen!

    wavey

    Lynhirr
     
    Lynhirr, 24.08.2004
  9. kaboo_ki

    kaboo_kiMacUser Mitglied

    Mitglied seit:
    16.03.2004
    Beiträge:
    214
    Zustimmungen:
    4
    Hi,
    kann man "windows-kompatibel" nicht irgendwo als Standart-option einstellen?
    Ist mir nämlich schon öfter passiert das ich es vergessen habe anzuklicken.

    Gruß
    kaboo_ki
     
    kaboo_ki, 24.08.2004
  10. j-man

    j-man Thread StarterMacUser Mitglied

    Mitglied seit:
    10.03.2004
    Beiträge:
    2.097
    Zustimmungen:
    33
    für gewöhnlich hab' ich Anlagen immer nur per Drag & Drop ins Mailfenster gezogen - die Option hab' ich grade das erste Mal gesehen. Mal schauen, was es bringt!
     
    j-man, 24.08.2004
Die Seite wird geladen...
Ähnliche Themen - Mail schickt Nachrichtentext
  1. macunix
    Antworten:
    3
    Aufrufe:
    96
  2. DrCyanide
    Antworten:
    3
    Aufrufe:
    146
  3. becca0815
    Antworten:
    3
    Aufrufe:
    623
  4. styler
    Antworten:
    5
    Aufrufe:
    870
  5. robin
    Antworten:
    8
    Aufrufe:
    1.228