Mail: Regelproblem

  1. SoniCX

    SoniCX Thread StarterMacUser Mitglied

    Mitglied seit:
    19.02.2004
    Beiträge:
    318
    Zustimmungen:
    0
    Frohe Weihnachten erst einmal ...

    Ich bin grade dabei, die Regeln etwas zu überarbeiten und habe einige neue entworfen, Dinge geändert und so weiter. Eine der Regeln will auf einmal aber nicht so funktionieren wie ich das gerne hätte. Es ist möglich unter "Folgende Aktionen durchführen:" anzugeben, dass eine Email kopiert oder bewegt werden soll. In diesen einen Fall ist es mir allerdings nicht möglich "kopieren" auszuwählen. Ich kann es anklicken und sofort springt er auf "bewegen" um und macht es mir nicht mehr möglich "kopieren" anzuklicken. Hat das schon einmal jemand erlebt und eine Lösung dafür parat? Ich habe anbei einen kleinen Screenshot gelegt um deutlicher zu machen worum es geht.

    Vielen Dank schonmal und schöne Feiertage noch.
     

    Anhänge:

    • Bild-2.gif
      Dateigröße:
      45,8 KB
      Aufrufe:
      22
    SoniCX, 25.12.2004
  2. SoniCX

    SoniCX Thread StarterMacUser Mitglied

    Mitglied seit:
    19.02.2004
    Beiträge:
    318
    Zustimmungen:
    0
    "kopieren" funktioniert generell nicht mehr

    Ich dachte, dass es nur bei dieser einen Regel der Fall sei, dass ich nicht auf "kopieren" wechseln kann, aber es geht irgendwie überhaupt nicht mehr. Hab ich ausversehen irgendetwas verstellt, was nicht sein darf?
     
    SoniCX, 25.12.2004
  3. SoniCX

    SoniCX Thread StarterMacUser Mitglied

    Mitglied seit:
    19.02.2004
    Beiträge:
    318
    Zustimmungen:
    0
    Funktioniert wieder

    Fragt mich nicht warum, aber eine Nacht drüber schlafen hat geholfen. Ist zwar sehr merkwürdig, aber nun gut, ich bin froh, dass es wieder funktioniert.

    Folgendes habe ich gemacht: 1) bewegen in Postfach aktiviert
    2) neues Argument hinzugefügt
    3) dieses konnte ich dann auf kopieren anklicken
    4) bewegen Argument wieder gelöscht
     
    SoniCX, 26.12.2004
Die Seite wird geladen...
Ähnliche Themen - Mail Regelproblem
  1. macunix
    Antworten:
    3
    Aufrufe:
    115
  2. DrCyanide
    Antworten:
    3
    Aufrufe:
    147
  3. kojak
    Antworten:
    12
    Aufrufe:
    506
  4. Swarloslammlos
    Antworten:
    3
    Aufrufe:
    114
    Impcaligula
    18.07.2017