Mail Programm sendet nicht

Diskutiere das Thema Mail Programm sendet nicht im Forum Mac OS Apps

  1. Crystalier

    Crystalier Thread Starter Mitglied

    Beiträge:
    59
    Zustimmungen:
    0
    Mitglied seit:
    10.11.2007
    Ich hab ein Problem und zwar habe ich anfangs nur Thunderbird auf meinem Mac benutzt,bin aber jetzt doch auf mail umgestiegen. Nun habe ich gerade versucht eine mail zu versenden aber mein das mailprogramm sendet die Nachrichten nicht und sagt mir das der Server meine E-mailadresse nicht akzeptiert.Bin jetzt völlig ratlos und weis nich was ich da machen kann :rolleyes:
     
  2. scubafat

    scubafat Mitglied

    Beiträge:
    3.639
    Zustimmungen:
    189
    Mitglied seit:
    14.10.2005
    welcher Mail Anbieter?
     
  3. Maverick79

    Maverick79 Mitglied

    Beiträge:
    868
    Zustimmungen:
    75
    Mitglied seit:
    24.02.2007
    Zugangsdaten alle korrekt eingegeben?
     
  4. franziskaner

    franziskaner Mitglied

    Beiträge:
    128
    Zustimmungen:
    12
    Mitglied seit:
    17.11.2006
    "SSL verwenden" in den erweiterten Eigenschaften des SMTP-Servers mal ausgeschaltet?
     
  5. cla

    cla Mitglied

    Beiträge:
    2.960
    Zustimmungen:
    128
    Mitglied seit:
    24.10.2003
    Für deinen ausgehenden Mailserver (SMTP) ebenfalls die Authentifizierung mit Kennwort aktivieren, dann geht es. Ansonsten gestattet dir der Mailserver zum versenden nur Mailadressen zu verwenden, welche auch zu diesem Server gehören.
     
  6. Crystalier

    Crystalier Thread Starter Mitglied

    Beiträge:
    59
    Zustimmungen:
    0
    Mitglied seit:
    10.11.2007
    super danke.jetzt sendet das Programm :)
     
  7. Struwelpeter

    Struwelpeter Mitglied

    Beiträge:
    2.226
    Medien:
    4
    Zustimmungen:
    729
    Mitglied seit:
    31.10.2007
    Das freut mich für Dich :)

    Nur würden sich viele hier bestimmt dafür interessieren, woran
    es nun gelegen hat und welche der Antworten Dich zum Ziel
    gebracht hat.
     
  8. Crystalier

    Crystalier Thread Starter Mitglied

    Beiträge:
    59
    Zustimmungen:
    0
    Mitglied seit:
    10.11.2007
    die letzte mit der Authentifizierung. Daran hat es wohl gelegen
     
Die Seite wird geladen...

MacUser.de weiterempfehlen

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Akzeptieren Weitere Informationen...