Benutzerdefinierte Suche

Mail nervt bei Zeiten!

  1. Sladdy

    Sladdy Thread StarterMacUser Mitglied

    Mitglied seit:
    08.02.2004
    Beiträge:
    153
    Zustimmungen:
    0
    hallo, ich kann mir denken das dieses problem vielleicht schon sehr oft angesprochen wurde. habe aber nichts gefunden im forum. über die art meines kleinen problems.
    also schilderung: ich mache mail auf, er sucht nach neuen mails und zeigt sie an. alles super. bleibe ich aber ne zeit lang drin/hintergrund dann fängt er mit der abfrage nach den PINs für die unterschiedlichen accounts an. ich schreibe sie wieder rein, die logins und klicke in schlüsselbundspeichern an aber die nimmt er nicht an. kleiner bug oder muß das so sein. habt ihr ne ahnung?! ist es vielleicht nur ne einstellungssache.
     
    Sladdy, 05.02.2006
  2. Junior-c

    Junior-c

    Hat AFAIK nichts mit Mail zu tun. Mein Mail macht das auch hin und wieder, aber der Thunderbird davor und vor längerer Zeit der Outlook haben das auch gemacht. Liegt wohl an den POP3 Postfächern die nicht immer reagieren wollen.

    Ich frag dann einfach mal bei dem betreffenden Postfach die Mails manuell (Rechtsklick aufs Postfach und "Neue E-Mails von ... abfragen") ab und dann klapps fast immer, ansonsten später nochmal probieren. ;)

    MfG, juniorclub.
     
    Junior-c, 05.02.2006
  3. hagbard86

    hagbard86MacUser Mitglied

    Mitglied seit:
    30.03.2005
    Beiträge:
    3.922
    Zustimmungen:
    42
    Ich habe das problem auch, meistens tritt es Abends bei meinem gmx Account auf. In der Früh und Mittags läufts wie am Schnürchen, evtl. sind am Abend zu viele Leute auf gmx untewegs.

    Einfach nicht so oft die Mails abfragen.
     
    hagbard86, 05.02.2006
  4. macbett

    macbettMacUser Mitglied

    Mitglied seit:
    01.09.2005
    Beiträge:
    1.337
    Zustimmungen:
    4
    gleiches problem hier :(
     
    macbett, 06.02.2006
  5. Chicago Whistle

    Chicago WhistleMacUser Mitglied

    Mitglied seit:
    24.08.2005
    Beiträge:
    2.377
    Zustimmungen:
    14
    das ist es bei mir auch meistens (mit web.de).

    Aber kennt das vielleicht jemand, das Mail „beachballt”, meistens beim Start und dann gar nichts mehr passiert? Hab ich häufiger. Seit ich die Mails nicht mehr eine Woche auf dem Server lasse ist es schon weniger geworden, nur noch manchmal.

    Ach so, ich benutz Panther.
     
    Chicago Whistle, 06.02.2006
  6. eMac_man

    eMac_manMacUser Mitglied

    Mitglied seit:
    08.10.2003
    Beiträge:
    30.813
    Zustimmungen:
    2.892
    Hallo!
    Der Effekt mit der Extra-Kennwort-Abfrage tritt bei bestimmten Mailaccounts auf (z.B. web.de; gmx.de).
    Meistens hilft es da, die Zeit der Postfachabfrage zu erhöhen (mindestens 20 min).
    Gruss
    der eMac_man
     
    eMac_man, 06.02.2006
  7. the_muck

    the_muckMacUser Mitglied

    Mitglied seit:
    19.10.2005
    Beiträge:
    911
    Zustimmungen:
    8
    bei mir hinken auch nur die web.de, und gmx acounts. die von den webhostern laufen wie am schnürchen....
    kann ich auch einstellen das nur die web.de/gmx acounts alle 20 minuten überprüft werden, und die anderen alle 5 minuten?
     
    the_muck, 06.02.2006
  8. Sladdy

    Sladdy Thread StarterMacUser Mitglied

    Mitglied seit:
    08.02.2004
    Beiträge:
    153
    Zustimmungen:
    0
    Guter Tip mit der Postfachabfrage. Probiere ich mal. danke dir eMac_man!
     
    Sladdy, 06.02.2006
  9. dannycool

    dannycoolMacUser Mitglied

    Mitglied seit:
    02.02.2005
    Beiträge:
    1.489
    Zustimmungen:
    34
    Die Abfrage nach dem Schlüsselbund-Passwort kommt nicht nur, wenn er es vergessen hat, sondern auch, wenn das Passwort aus dem Schlüsselbund nicht geholfen hat. Dabei wird *fast jeder* Loginfehler so interpretiert, dass das Passwort eben nicht geholfen hat. Wie eMac_man schon schrieb, geben aber viele Freemailer eine Zeit vor, die nach dem Abrufen der Mails gewartet werden muss (web.de z.B. ca. 15 Minuten), frühere Versuche werden abgewiesen. Mail interpretiert das dann wie beschrieben und es kommt zu der erneuten Passwortabfrage.
     
    dannycool, 06.02.2006
  10. Coati

    CoatiMacUser Mitglied

    Mitglied seit:
    23.10.2003
    Beiträge:
    2.206
    Zustimmungen:
    53
    Nö, geht nicht
     
    Coati, 06.02.2006
Die Seite wird geladen...
Ähnliche Themen - Mail nervt bei
  1. nightfriend
    Antworten:
    1
    Aufrufe:
    437
    nightfriend
    31.08.2011
  2. nightfriend
    Antworten:
    2
    Aufrufe:
    1.193
    Alu Apfel
    03.08.2011
  3. oaky
    Antworten:
    7
    Aufrufe:
    765
  4. k-pax
    Antworten:
    4
    Aufrufe:
    575
  5. Janson
    Antworten:
    37
    Aufrufe:
    2.378
    Prime Rouge
    04.10.2006