Mail möchte plötzlich keine emails mehr versenden

Diskutiere das Thema Mail möchte plötzlich keine emails mehr versenden im Forum iCloud.

  1. Mlle Aurora

    Mlle Aurora Thread Starter Mitglied

    Beiträge:
    283
    Zustimmungen:
    40
    Mitglied seit:
    01.03.2008
    Mit "+" kann ich ja einen "neuen" Account anlegen (der bis vorgestern da war?), aber welche Einstellungen? iCloud wurde ja automatisch konfiguriert.
     

    Anhänge:

  2. SwissBigTwin

    SwissBigTwin Mitglied

    Beiträge:
    15.301
    Zustimmungen:
    5.801
    Mitglied seit:
    07.01.2013
    Bildschirmfoto 2016-01-16 um 16.09.57.png

    Das müsste passen.
     
  3. Mlle Aurora

    Mlle Aurora Thread Starter Mitglied

    Beiträge:
    283
    Zustimmungen:
    40
    Mitglied seit:
    01.03.2008
    iCloud Account
     

    Anhänge:

  4. SwissBigTwin

    SwissBigTwin Mitglied

    Beiträge:
    15.301
    Zustimmungen:
    5.801
    Mitglied seit:
    07.01.2013
  5. Mlle Aurora

    Mlle Aurora Thread Starter Mitglied

    Beiträge:
    283
    Zustimmungen:
    40
    Mitglied seit:
    01.03.2008
    Ergebnis: siehe Screenshot.
     

    Anhänge:

    • test3.jpg
      test3.jpg
      Dateigröße:
      58,7 KB
      Aufrufe:
      69
  6. Mlle Aurora

    Mlle Aurora Thread Starter Mitglied

    Beiträge:
    283
    Zustimmungen:
    40
    Mitglied seit:
    01.03.2008
    Fehlermeldung im Anhang
     

    Anhänge:

  7. SwissBigTwin

    SwissBigTwin Mitglied

    Beiträge:
    15.301
    Zustimmungen:
    5.801
    Mitglied seit:
    07.01.2013
    Einstellungen alle korrekt? Apple ID und Passwort?

    Bildschirmfoto 2016-01-16 um 16.28.13.png Bildschirmfoto 2016-01-16 um 16.28.37.png
     
  8. Mlle Aurora

    Mlle Aurora Thread Starter Mitglied

    Beiträge:
    283
    Zustimmungen:
    40
    Mitglied seit:
    01.03.2008
    2x geprüft, ja,
    .
     
  9. Ergebnis

    Ergebnis Mitglied

    Beiträge:
    1.289
    Zustimmungen:
    87
    Mitglied seit:
    26.07.2009
    Der Server für eintreffende Mails in # 21 und # 27 weicht ab! Bei mir steht da ähnliches wie bei # 27 und zwar p29-map.mail.me.com.
     
  10. SwissBigTwin

    SwissBigTwin Mitglied

    Beiträge:
    15.301
    Zustimmungen:
    5.801
    Mitglied seit:
    07.01.2013
    Versuch mal TLS, SSL deaktivieren

    Bildschirmfoto 2016-01-16 um 16.36.01.jpg
     
  11. Mlle Aurora

    Mlle Aurora Thread Starter Mitglied

    Beiträge:
    283
    Zustimmungen:
    40
    Mitglied seit:
    01.03.2008
    Mails treffen ein, können aber nicht (mehr) versendet werden. Der Ausgangsserver hat ein Problem (bzw ich mit ihm).
     
  12. SwissBigTwin

    SwissBigTwin Mitglied

    Beiträge:
    15.301
    Zustimmungen:
    5.801
    Mitglied seit:
    07.01.2013
    Bei #21 fehlt ja der iCloud Server
     
  13. Mlle Aurora

    Mlle Aurora Thread Starter Mitglied

    Beiträge:
    283
    Zustimmungen:
    40
    Mitglied seit:
    01.03.2008
    Ergebnis negativ.
     

    Anhänge:

  14. Mlle Aurora

    Mlle Aurora Thread Starter Mitglied

    Beiträge:
    283
    Zustimmungen:
    40
    Mitglied seit:
    01.03.2008
    Ich möchte noch einmal betonen, dass ich nichts verändert hatte. Bis vorgestern hat alles funktioniert, seit gestern ist das Problem da. Es gab auch zwischenzeitlich keinerlei Update im Hintergrund.
     
  15. SwissBigTwin

    SwissBigTwin Mitglied

    Beiträge:
    15.301
    Zustimmungen:
    5.801
    Mitglied seit:
    07.01.2013
    Mail neu gestartet hast du schon.
    Mac neu gestartet hast du auch schon.
    iCloud Email Account gelöscht und neu angelegt hast du auch schon.
    Smtp Server neu angelegt hast du auch schon.
    TLS statt SSL hast du auch schon.
    Apple ID und Passwort sind auch korrekt.

    Puuuuuhhhhh :confused:
     
  16. Mlle Aurora

    Mlle Aurora Thread Starter Mitglied

    Beiträge:
    283
    Zustimmungen:
    40
    Mitglied seit:
    01.03.2008
    Genau. Ich sehe, dass ich mails senden kann, wenn ich JEDES MAL manuell einen Ausgangsserver wähle, der eben nicht iCloud heißt. Könnte ich ja fest einstelle, aber wo?
     
  17. tocotronaut

    tocotronaut Mitglied

    Beiträge:
    20.850
    Zustimmungen:
    3.122
    Mitglied seit:
    14.01.2006
    Immer diese Rechtfertigungsorgien - Du sendest über einen Server dessen nicht in deiner Hand liegt.
    Da ist es wie so oft im internet meist belanglos ob DU etwas verändert hast. Es kann einfach sein das es trotzdem einfach nicht funktioniert...

    Und woher willst du wissen, dass es kein Update im hintergrund gab.
    Hast du Einblick auf die Server deines Internet Providers Oder die Apple Server oder die Backendanbieter auf dem Weg über den großen Teich.

    Account löschen und neu anlegen.
    Dann nochmal überlegen, ob man nicht doch irgendwas aktualisiert hat. (Einige nutzen z.b. eine Antivirensoftware oder einen blocker wie Little Snitch)
    Wenn das nicht hilft solltest du dem Email-Anbieter aufs Dach steigen.
     
  18. Ergebnis

    Ergebnis Mitglied

    Beiträge:
    1.289
    Zustimmungen:
    87
    Mitglied seit:
    26.07.2009
    Das wurde auch schon gemacht.
     
  19. Mlle Aurora

    Mlle Aurora Thread Starter Mitglied

    Beiträge:
    283
    Zustimmungen:
    40
    Mitglied seit:
    01.03.2008
    Na ja ...
     
  20. Mlle Aurora

    Mlle Aurora Thread Starter Mitglied

    Beiträge:
    283
    Zustimmungen:
    40
    Mitglied seit:
    01.03.2008
    Gute Idee. Email Anbieter ist ja Apple., das dürfte ja kein großes Problem sein.
     
Die Seite wird geladen...
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite weitersurfst, akzeptierst du unseren Einsatz von Cookies. Akzeptieren Weitere Informationen...