Mail mit Blindkopie funktioniert nicht

  1. benjaminpaul

    benjaminpaul Thread Starter MacUser Mitglied

    Mitglied seit:
    15.11.2006
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo,
    ich möchte mit dem Programm Mail, eine Mail mit Blindkopie versenden. Wenn ich dies tue, kommt allerdings die Meldung, dass die Mail nicht versendet werden könne. Hat jemand eine Idee, woran das liegen könnte. (Habe mehrere Empfänger in "Blindkopie")

    Vielen Dank schon mal.
     
    benjaminpaul, 07.12.2006
    #1
  2. tigion

    tigion MacUser Mitglied

    Mitglied seit:
    21.06.2006
    Beiträge:
    1.091
    Zustimmungen:
    48
    Ist denn wenigstens ein normaler Empfänger angegeben?
     
    tigion, 07.12.2006
    #2
  3. benjaminpaul

    benjaminpaul Thread Starter MacUser Mitglied

    Mitglied seit:
    15.11.2006
    Beiträge:
    7
    Zustimmungen:
    0
    Ja, ich habe als normalen Empfänger eine meiner Adressen benutzt.
     
    benjaminpaul, 07.12.2006
    #3
  4. clonie

    clonie MacUser Mitglied

    Mitglied seit:
    10.08.2005
    Beiträge:
    4.959
    Zustimmungen:
    271
    Ich hab das manchmal, wenn ein Empfänger im bcc nicht stimmt.
     
    clonie, 07.12.2006
    #4
  5. rpoussin

    rpoussin MacUser Mitglied

    Mitglied seit:
    22.08.2004
    Beiträge:
    17.961
    Zustimmungen:
    1.168
    Mailadressen aus Deinem Adressbuch per Drag&Drop oder händisch eingetippt?
     
    rpoussin, 07.12.2006
    #5
  6. benjaminpaul

    benjaminpaul Thread Starter MacUser Mitglied

    Mitglied seit:
    15.11.2006
    Beiträge:
    7
    Zustimmungen:
    0
    ja, sind aus dem Adressbuch per drag and drop.
     
    benjaminpaul, 07.12.2006
    #6
  7. benjaminpaul

    benjaminpaul Thread Starter MacUser Mitglied

    Mitglied seit:
    15.11.2006
    Beiträge:
    7
    Zustimmungen:
    0
    Vielen Dank für die Bemühungen!
    War tatsächlich eine alte Adresse.
     
    benjaminpaul, 07.12.2006
    #7
  8. rpoussin

    rpoussin MacUser Mitglied

    Mitglied seit:
    22.08.2004
    Beiträge:
    17.961
    Zustimmungen:
    1.168
    Mail prüft nur, ob eine Adresse die richtige Konvention hat: XXX@YYY.ZZZ . Mail prüft nicht, ob eine Adresse noch vorhanden ist :)) .
     
    rpoussin, 07.12.2006
    #8
Die Seite wird geladen...
Ähnliche Themen - Mail Blindkopie funktioniert
  1. Ronny84
    Antworten:
    10
    Aufrufe:
    200
    Ronny84
    13.07.2017
  2. PDM
    Antworten:
    6
    Aufrufe:
    210
    OmarDLittle
    08.07.2017
  3. Faustus
    Antworten:
    8
    Aufrufe:
    225
    Faustus
    26.06.2017
  4. eikeharms
    Antworten:
    22
    Aufrufe:
    566
    electricdawn
    16.06.2017
  5. seelenpfluecker
    Antworten:
    2
    Aufrufe:
    981
    seelenpfluecker
    06.05.2009