Mail lädt angehängte Fotos nicht

Diskutiere das Thema Mail lädt angehängte Fotos nicht im Forum Mac OS Apps.

  1. WollMac

    WollMac Thread Starter Mitglied

    Beiträge:
    5.231
    Medien:
    4
    Zustimmungen:
    8.667
    Mitglied seit:
    18.06.2012
    Moin,

    mir passiert es gelegentlich, dass Fotos, die mir per Mail geschickt werden, nicht geladen werden. Das sieht dann so aus:

    upload_2019-10-8_17-11-24.png

    Hat jemand eine Ahnung, woran das liegen könnte?
     
  2. Flauschi

    Flauschi Mitglied

    Beiträge:
    138
    Zustimmungen:
    35
    Mitglied seit:
    05.07.2019
    Kenne ich. Du musst Dir eine Regel erstellen, die so aussieht:

    Bildschirmfoto 2019-10-08 um 17.23.22.jpg
     
  3. WollMac

    WollMac Thread Starter Mitglied

    Beiträge:
    5.231
    Medien:
    4
    Zustimmungen:
    8.667
    Mitglied seit:
    18.06.2012
    Funktioniert leider nicht. Habe diese Einstellungen vorgenommen und mir die Mail noch einmal schicken lassen, die Bider werden wieder nicht geladen.
     
  4. Flauschi

    Flauschi Mitglied

    Beiträge:
    138
    Zustimmungen:
    35
    Mitglied seit:
    05.07.2019
    Ok, ich bin jetzt gerade nicht an meinem Hauptrechner. Ich schaue morgen noch einmal nach, evtl. habe ich ein zweites Detail übersehen. Aber ich habe dieses Problem auch gehabt und gelöst.
     
  5. Flauschi

    Flauschi Mitglied

    Beiträge:
    138
    Zustimmungen:
    35
    Mitglied seit:
    05.07.2019
    Also, ich habe jetzt meine Regeln nochmals durchgesehen. Das ist die einzige Regel, die ich dafür eingerichtet habe und sie funktioniert.
     
  6. WollMac

    WollMac Thread Starter Mitglied

    Beiträge:
    5.231
    Medien:
    4
    Zustimmungen:
    8.667
    Mitglied seit:
    18.06.2012
    Tja, dann muss der Fehler woanders liegen.

    Noch jemand eine Idee?
     
  7. WollMac

    WollMac Thread Starter Mitglied

    Beiträge:
    5.231
    Medien:
    4
    Zustimmungen:
    8.667
    Mitglied seit:
    18.06.2012
    Wirklich keiner eine Idee?
     
  8. SwissBigTwin

    SwissBigTwin Mitglied

    Beiträge:
    15.724
    Zustimmungen:
    6.123
    Mitglied seit:
    07.01.2013
    Mail ladet bei mir Fotos auch ohne eine Regel, schon immer.

    Betrifft es jeden Mail Account oder nur einen?
     
  9. WollMac

    WollMac Thread Starter Mitglied

    Beiträge:
    5.231
    Medien:
    4
    Zustimmungen:
    8.667
    Mitglied seit:
    18.06.2012
    Wir haben nur einen Mailaccount, aber es passiert von verschiedenen Absendern, von unterschiedlichen Geräten, aber nicht immer, Bilder in anderen Mails von den selben Leuten kommen problemlos an.
     
Die Seite wird geladen...
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite weitersurfst, akzeptierst du unseren Einsatz von Cookies. Akzeptieren Weitere Informationen...