Mail » kann keine Mails verschicken (nur empfangen)

Dieses Thema im Forum "Mac OS X Apps" wurde erstellt von Isegrim242, 25.07.2005.

  1. Isegrim242

    Isegrim242 Thread Starter MacUser Mitglied

    MacUser seit:
    21.07.2005
    Beiträge:
    3.154
    Zustimmungen:
    264
    Hallo zusammen,

    ich kann mit mail unter 10.4.2 zwar mails empfangen, jedoch keine verschicken
    (ssl ist aktiviert und auch der ausgehende server kann angesprochen werden
    ...hab ich per PING geprüft).
    Das problem tritt sowohl bei POP, als auch IMAP Servern auf, sprich allen (meiner) accounts.
    hoffe ihr könnt mir helfen.


    fehlermeldung sieht wie folgt aus:

    Die E-mail kann nicht über den Server „mail.gmx.net" gesendet werden.
    Verwenden Sie das Einblendmenü unten, um es mit einen anderen Server für ausgehende E-Mails zu versuchen. Alle E-Mails werden über diesen Server versandt, bis Sie Mail beenden oder Ihre Netzwerkeinstellungen ändern.

    Besten Dank im Voraus!
     

    Anhänge:

  2. autoexec.bat

    autoexec.bat MacUser Mitglied

    MacUser seit:
    21.01.2005
    Beiträge:
    2.113
    Zustimmungen:
    20
    Zuletzt bearbeitet: 25.07.2005
  3. Isegrim242

    Isegrim242 Thread Starter MacUser Mitglied

    MacUser seit:
    21.07.2005
    Beiträge:
    3.154
    Zustimmungen:
    264
    AOL auch nicht? Der smtp server reagiert nämlich auch nicht.
     
  4. Isegrim242

    Isegrim242 Thread Starter MacUser Mitglied

    MacUser seit:
    21.07.2005
    Beiträge:
    3.154
    Zustimmungen:
    264
    ...nohmal von vorne weil keiner mehr schreibt... ; )
     
  5. Isegrim242

    Isegrim242 Thread Starter MacUser Mitglied

    MacUser seit:
    21.07.2005
    Beiträge:
    3.154
    Zustimmungen:
    264
    Bei nem freund von mir klappt´s einwandfrei mit gmx...
     
  6. Torrelleum

    Torrelleum MacUser Mitglied

    MacUser seit:
    05.07.2004
    Beiträge:
    335
    Zustimmungen:
    0
    Hallo, Isegrimm,
    ist zwar schon ewig her, daß Du geschrieben hast, aber vielleicht stößt jemand über die Suche auf diese Diskussion (so wie ich). Und deshalb hier ein Tip für diejenigen, die beim Verschicken ihrer Post über Mail und GMX scheitern. Ich hatte bis eben dasselbe Problem. Meine Lösung: Statt Port 25 einfach Port 587 wählen (und SSL sowie Kennwort-Authentifizierung aktivieren). Ist nirgendwo bei GMX dokumentiert, geht aber –*zumindest bei mir. Und ich hoffe, das bleibt so.


    Grüße aus HH

    Torben
     
Die Seite wird geladen...

Diese Seite empfehlen