Benutzerdefinierte Suche

Mail » kann keine Mails verschicken (nur empfangen)

  1. Isegrim242

    Isegrim242 Thread StarterMacUser Mitglied

    Mitglied seit:
    21.07.2005
    Beiträge:
    3.166
    Zustimmungen:
    269
    Hallo allerseits

    Ich hab hier ein Problem mit Mail: Ich kann zwar Mails über meinen Account empfangen, jedoch keine versenden (Verbindung zum ausgehenden Server besteht [per PING geprüft - kein Problem] und auch die OSX-interne Firewall ist aus...?).

    Kann sich eigentlich um nichts so kompliziertes handeln...bin einfach nicht so fit in der Materie.

    ...ach so: es handelt sich um Version 2.0.2. unter Tiger (10.4.2).

    Würd mich echt freuen wenn mir hier jemand helfen könnte ; )
     
    Isegrim242, 21.07.2005
  2. disco

    disco

    Bist du bei gmx?
     
    disco, 21.07.2005
  3. naaby

    naabyMacUser Mitglied

    Mitglied seit:
    12.12.2004
    Beiträge:
    481
    Zustimmungen:
    11
    richtige smtp-servereinstellungen? (passwort, benutzername) (zugangsart)
     
    naaby, 21.07.2005
  4. Isegrim242

    Isegrim242 Thread StarterMacUser Mitglied

    Mitglied seit:
    21.07.2005
    Beiträge:
    3.166
    Zustimmungen:
    269
    die einstellungen (von wegen passwort und so müssten alle stimmen [über ping kann den AUSGEHENDEN server ja ansprechen...]

    ...und ja: gmx
     
    Isegrim242, 21.07.2005
  5. Isegrim242

    Isegrim242 Thread StarterMacUser Mitglied

    Mitglied seit:
    21.07.2005
    Beiträge:
    3.166
    Zustimmungen:
    269
    ...und danke....wusste nich dass das hier so schnell geht (freude, freude...) ; )
     
    Isegrim242, 21.07.2005
  6. Isegrim242

    Isegrim242 Thread StarterMacUser Mitglied

    Mitglied seit:
    21.07.2005
    Beiträge:
    3.166
    Zustimmungen:
    269
    ...attachments runterladen funktioniert übrigens scheinbar auch nicht...
     
    Isegrim242, 21.07.2005
  7. naaby

    naabyMacUser Mitglied

    Mitglied seit:
    12.12.2004
    Beiträge:
    481
    Zustimmungen:
    11
    server ist dann mail.gmx.net
    ssl aktiviert
    benutzername kennwort
    port 25
    ja das dürftes sein
    welche fehlermeldung kommt denn?
     
    naaby, 21.07.2005
  8. Isegrim242

    Isegrim242 Thread StarterMacUser Mitglied

    Mitglied seit:
    21.07.2005
    Beiträge:
    3.166
    Zustimmungen:
    269
    Die Fehlermeldung lautet:

    »Die E-mail kann nicht über den Server „mail.gmx.net“ gesendet werden.

    Verwenden Sie das Einblendmenü unten, um es mit einen anderen Server für ausgehende E-Mails zu versuchen. Alle E-Mails werden über diesen Server versandt, bis Sie Mail beenden oder Ihre Netzwerkeinstellungen ändern.«

    Hab´s auch schon mit der Kundennummer statt des Account-Namens probiert – alles vergebens : (

    ssl ist natürlich auch aktiviert...großes Rätselraten...grübel, grummel...
     
    Isegrim242, 21.07.2005
  9. naaby

    naabyMacUser Mitglied

    Mitglied seit:
    12.12.2004
    Beiträge:
    481
    Zustimmungen:
    11
    komisch, kann sogenau halt nicht helfen weil ich noch 10.3 nutze, aber da ich noch keine probleme im zusammenhang mit gmx und tiger gehört habe ist das schon komisch. vielleicht mal eine email an den gmx-service?
     
    naaby, 21.07.2005
Die Seite wird geladen...
Ähnliche Themen - Mail kann Mails
  1. BrIII
    Antworten:
    12
    Aufrufe:
    390
    rechnerteam
    14.10.2016
  2. LordLutscher
    Antworten:
    9
    Aufrufe:
    338
    Playermkv
    12.10.2015
  3. Hackpod
    Antworten:
    1
    Aufrufe:
    383
    Hackpod
    08.07.2014
  4. Christoph.J
    Antworten:
    5
    Aufrufe:
    516
    Christoph.J
    20.05.2014
  5. hildegard12
    Antworten:
    6
    Aufrufe:
    6.805
    hildegard12
    28.12.2011