Mail - kann keine Mails senden!

Dieses Thema im Forum "Mac OS Software" wurde erstellt von Naron, 06.03.2007.

  1. Naron

    Naron Thread Starter MacUser Mitglied

    Beiträge:
    2.527
    Zustimmungen:
    49
    Mitglied seit:
    29.01.2005
    ich hab 2 accounts bei mail von web.de (pop3 und imap)

    da ich probleme hatte hatte ich diese gelöscht und eben neu eingestellt und zwar damit.

    WEB.DE FreeMail
    Posteingangsserver: POP3: pop3.web.de, IMAP: imap.web.de
    Postausgangsserver: smtp.web.de
    Benutzername: Benutzername
    Besonderheiten: Verwendet SMTP-Authentifizierung oder "POP3 vor SMTP".


    allerdings kann ich keine mails senden, und ich weiß nicht warum, empfangen kann ich(wobei ich plötzlich über 200 mails im posteingang habe und der unerwünschtordner leer ist)

    ich möchte endlich mail richtig nutzen können.

    hat jemand ne anleitung für doofe?

    eine der fehlermeldungen:
    Email kann nicht zugestellt werden weil die adresse naronXX@web.de des absenders nicht vom server akzeptiert wurde.
     
  2. oneOeight

    oneOeight MacUser Mitglied

    Beiträge:
    47.825
    Zustimmungen:
    3.802
    Mitglied seit:
    23.11.2004
    hast du in smtp-server einstellungen identifizierung per kennwort aktiviert?
     
  3. Naron

    Naron Thread Starter MacUser Mitglied

    Beiträge:
    2.527
    Zustimmungen:
    49
    Mitglied seit:
    29.01.2005
    ja, hab ich
     
  4. jonathan #10

    jonathan #10 MacUser Mitglied

    Beiträge:
    15
    Zustimmungen:
    0
    Mitglied seit:
    13.01.2007
    klingt blöd, ist aber einen versuch wert

    ich hatte dieselbe fehlermeldung und hab mich eine ganze weile rumgespielt.

    erst als ich SMTP in großbuchstaben eingegeben hab, gingen die mails plötzlich raus. vielleicht klappts ja bei dir auch...

    liebe grüße,

    jonathan
     
Die Seite wird geladen...

Diese Seite empfehlen