Benutzerdefinierte Suche

mail holt keine mails vom server!

  1. celsius

    celsius Thread Starter MacUser Mitglied

    Mitglied seit:
    11.01.2003
    Beiträge:
    4.064
    Zustimmungen:
    3
    habe urplötzlich das problem das mail keine mails mehr vom server bekommt!
    provider ist t-online.
    woran kann das liegen oder wie bekomme ich mail dazu wieder normal zu funktionieren?
    ist das vielleicht ein provider problem?
     
    celsius, 07.12.2004
    #1
  2. Mitraix

    Mitraix

    Kannst du dich über Webmail einloggen und dort Nachrichten sehen?
     
    Mitraix, 07.12.2004
    #2
  3. admartinator

    admartinator MacUser Mitglied

    Mitglied seit:
    09.09.2003
    Beiträge:
    15.283
    Zustimmungen:
    290
    Sowas soll schon mal vorkommen. So lange du keine Einstellungen in Mail geändert hast, kannst du davon ausgehen, dass deren Mailserver gerade ein Problemchen hat. Keep cool! ;)

    ad
     
    admartinator, 07.12.2004
    #3
  4. admartinator

    admartinator MacUser Mitglied

    Mitglied seit:
    09.09.2003
    Beiträge:
    15.283
    Zustimmungen:
    290
    Der Webmail-Server und der POP3-Server von T-Online funktionieren unabhängig voneinander. Das sagt also nur bedingt etwas aus.

    ad
     
    admartinator, 07.12.2004
    #4
  5. celsius

    celsius Thread Starter MacUser Mitglied

    Mitglied seit:
    11.01.2003
    Beiträge:
    4.064
    Zustimmungen:
    3
    einloggen im Web- Sever kann ich.
    na gut dann bleibe ich mal cool ud warte ab :)
    danke für die antworten.
     
    celsius, 07.12.2004
    #5
  6. celsius

    celsius Thread Starter MacUser Mitglied

    Mitglied seit:
    11.01.2003
    Beiträge:
    4.064
    Zustimmungen:
    3
    kann nach wie vor keine mail vom server downloaden, versenden klappt.

    t-online war doch für pop und smtp > mailto.t-online.de
    hat sich mittlerweile was geändert?
    komisch nur das mir mail anzeigt "VOM INTERNET GETRENNT" obwohl ich im netz bin?
    könnte es vielleicht mit meinem neuen router zusammenhängen, habe seid neustem eine t-sinus 154 SE(interner firewall und der block mir diese verbindung? setze den router seid 2 wochen ein und seid heute habe das problem)
     
    celsius, 07.12.2004
    #6
  7. flippidu

    flippidu MacUser Mitglied

    Mitglied seit:
    25.08.2003
    Beiträge:
    2.672
    Zustimmungen:
    87
    Zum Abholen muss es pop.t-online.de heißen.

    Grüße,
    Flippidu
     
    flippidu, 07.12.2004
    #7
Die Seite wird geladen...
Ähnliche Themen - mail holt mails
  1. Serena
    Antworten:
    5
    Aufrufe:
    591
    Serena
    28.08.2012
  2. Pseudemys
    Antworten:
    1
    Aufrufe:
    275
    Pseudemys
    20.07.2011
  3. Kemna
    Antworten:
    9
    Aufrufe:
    1.440
    Kemna
    08.07.2011
  4. Franzmaas
    Antworten:
    8
    Aufrufe:
    534
    martinibook
    08.01.2009
  5. dereperaner
    Antworten:
    1
    Aufrufe:
    735
    MAChhin
    12.10.2006