Mail-Hilfe

  1. CVCVCV

    CVCVCV Thread Starter MacUser Mitglied

    Mitglied seit:
    03.07.2004
    Beiträge:
    235
    Zustimmungen:
    1
    Hi!

    Ich ziehe grad um, von "Outlook Express" zu "Mail".
    Lief auch soweit okay, nur verstehe ich da etwas nicht mit dem
    Kennwort für den Benutzer. Ich bekomme die Antwort:

    Der POP-Server „ ... “ akzeptiert das Kennwort des Benutzers „carstenvoigt“ nicht.
    Bitte geben Sie Ihr Kennwort erneut ein oder brechen Sie den Vorgang ab.


    Gilt es da etwas Besonderes zu berücksichtigen, Länge, Schreibweise oder
    so?

    Ich mache eigentlich alles, wie sonst auch.

    Gruss,
    Carsten
     
    CVCVCV, 08.07.2004
    #1
  2. Egger1000

    Egger1000 MacUser Mitglied

    Mitglied seit:
    10.06.2003
    Beiträge:
    1.875
    Zustimmungen:
    3
    Um was für einen Account handelt es sich denn hierbei?
    Tritt das Problem nach einer gewissen Zeit auf oder beim Senden/Empfangen von Mails?

    web.de lässt sich bei POP-Abfrage nur alle 15 Minuten abfragen. Also das Zeitintervall für Postfachabfragen in diesem Fall einfach auf 15 Minuten stellen.

    Des weiteren erfordern die meisten Accounts eine Kennwortidentifizierung beim SMTP-Server. Hierbei einfach noch mal Benutzernamen und Kennwort eingeben und bei Abfrage auf "Kennwort" stellen.
     
    Egger1000, 08.07.2004
    #2
Die Seite wird geladen...
Ähnliche Themen - Mail Hilfe
  1. FunZer
    Antworten:
    3
    Aufrufe:
    121
    elChupete
    07.06.2017
  2. Ibotmessi
    Antworten:
    5
    Aufrufe:
    321
    fa66
    20.11.2016
  3. Daca
    Antworten:
    1
    Aufrufe:
    427
    Daca
    08.10.2015
  4. mr020186
    Antworten:
    4
    Aufrufe:
    350
    freucom
    08.09.2014
  5. waltraud
    Antworten:
    2
    Aufrufe:
    397
    waltraud
    26.03.2014