Benutzerdefinierte Suche

mail - fehlermeldung ???

  1. thegermanguy

    thegermanguy Thread StarterMacUser Mitglied

    Mitglied seit:
    25.05.2003
    Beiträge:
    448
    Zustimmungen:
    7
    Hallo liebe Gemeinde!

    Noch einen zu dem neuen iBook von meinem Paps (73).

    Er versucht nun mails zu schicken. Und manchmal geht's und manchmal kommt die Fehlermeldung, die ich angefügt hab. Was kann da bloss los sein?? Ich hab mich natürlich schon zum Horst gemacht mit "Das KANN gar nicht sein" und so, aber jetzt bin ich beim Weihnachtsbesuch und die Sau straft mich lügen. Mal verschickt er ne mail, mal nicht. Weiss der Geier.

    In dem Zusammenhang noch einer:
    MEIN mail, auf meinem iBook, was sonst ohne jede Zicken funktioniert weigert sich bei einer e-mailadresse - und nur bei dieser - die mail abzuschicken. Kann nicht versand werden. Mit keinem meiner drei server.

    mickikrue@web.de

    An der Adresse ist doch nix auszusetzen, formell, oder?

    Papa benutzt noch mail 2.0.2 (ich 2.0.5), hab ich grad über Softwareaktualisierung versucht upzugraden, lies sich aber nicht gesondert finden. ist das im OSX 10.4.3 upgrade mit drin? Muss ich dann morgen im Cafe machen, hier ist nur modem...

    Ach, leute, bitte helft, mein paps denkt schon ich spinne, weil ich ihm zu Mac geraten hab...
     

    Anhänge:

    • Bild 1.png
      Dateigröße:
      36,2 KB
      Aufrufe:
      35
    thegermanguy, 23.12.2005
  2. oneOeight

    oneOeightMacUser Mitglied

    Mitglied seit:
    23.11.2004
    Beiträge:
    48.179
    Zustimmungen:
    3.898
    welchen smtp-ausgangsserver hast du denn für die web.de accounts definiert? scheint ja nicht der web.de server zu sein, und der über den du zu schicken versuchst mag halt die adresse als absender nicht...
     
    oneOeight, 23.12.2005
  3. thegermanguy

    thegermanguy Thread StarterMacUser Mitglied

    Mitglied seit:
    25.05.2003
    Beiträge:
    448
    Zustimmungen:
    7
    Tja, er mag sie aber MANCHMAL. Und manchmal nicht. Das kann doch nun echt nicht sein.
    Ich hab meinem Paps jetzt ein gmx-account angelegt. Klappt bis dato tadellos. und das ewige Generve mit nur-alle-15-min-mails-abholen hat jetzt auch ein ende. Mist web.de. Wenn nicht alle schon meine web.de adresse hätten würde ich den schrott sofort verlassen...
     
    thegermanguy, 23.12.2005
  4. oneOeight

    oneOeightMacUser Mitglied

    Mitglied seit:
    23.11.2004
    Beiträge:
    48.179
    Zustimmungen:
    3.898
    hast du den bei dem smtp ausgangsserver auch auf identifizierung passwort gestellt?
    wenn der die nur manchmal mag, dann scheint mir das so als würde der die nur mögen, wenn du vorher mails abgerufen hast und dann erst verschickst, sprich nur pop-before-smtp aktiv wäre...
     
    oneOeight, 23.12.2005
  5. lundehundt

    lundehundtMacUser Mitglied

    Mitglied seit:
    22.02.2003
    Beiträge:
    17.769
    Zustimmungen:
    881
    lundehundt, 23.12.2005
  6. oneOeight

    oneOeightMacUser Mitglied

    Mitglied seit:
    23.11.2004
    Beiträge:
    48.179
    Zustimmungen:
    3.898
    also ich sehe da nichts illegales in dem local-part...
     
    oneOeight, 23.12.2005
  7. lundehundt

    lundehundtMacUser Mitglied

    Mitglied seit:
    22.02.2003
    Beiträge:
    17.769
    Zustimmungen:
    881
    es wuerde mich wundern, wenn web.de xxx.xxx.xxx@web.de als email Adresse zulassen wuerde. Soweit ich weiss, ist nur ein Punkt als Trennung von zwei Namensteilen zulaessig. Aber ich lasse mich auch gern einen besseren belehren :) So genaiu habe ich mich mich mit den Namenskonventionen bei web.de noch nicht beschaeftigt
     
    lundehundt, 23.12.2005
  8. i sascha

    i saschaMacUser Mitglied

    Mitglied seit:
    26.10.2004
    Beiträge:
    429
    Zustimmungen:
    0
    Ist durchaus plausibel, da man in den Mailservern eine Option einschalten kann dass man sich mit "username.domainname.domainendung@domainname.domainendung" anmelden kann...

    Aber da es bei ihm ja mal geklappt hat gehe ich nicht davon aus dass es daran liegt...
     
    i sascha, 23.12.2005
  9. thegermanguy

    thegermanguy Thread StarterMacUser Mitglied

    Mitglied seit:
    25.05.2003
    Beiträge:
    448
    Zustimmungen:
    7
    Hallo Leute

    neeee, daran liegt es nicht. Aber komisch ist es schon. Auch beim Einloggen über www.web.de online musste ich immer mehrmals versuchen, 2-3 mal kam immer "Passwort vergessen bla bla". Und nach mehreren Versuchen ging es dann immer. Weiss der geier. paps ist mit dem namen angemeldet. hat einen account, alles. Nur der Zickt. Jetzt, unter dem gleichen namen übrigens - von wegen "darf man nicht" - bei gmx geht alles ohne jegliche Probleme...
     
    thegermanguy, 23.12.2005
Die Seite wird geladen...
Ähnliche Themen - mail fehlermeldung
  1. msvenigma
    Antworten:
    0
    Aufrufe:
    83
    msvenigma
    10.07.2017
  2. Hirsch123
    Antworten:
    13
    Aufrufe:
    299
    oneOeight
    11.05.2017
  3. hgef
    Antworten:
    2
    Aufrufe:
    220
  4. nanebanane
    Antworten:
    3
    Aufrufe:
    485
    oneOeight
    18.01.2017
  5. hohn-team
    Antworten:
    5
    Aufrufe:
    15.324
    rechnerteam
    06.03.2016