MAIL empfängt aber verschickt keine eMails

Dieses Thema im Forum "Internet- und Netzwerk-Software" wurde erstellt von bastianschroeer, 01.08.2006.

  1. bastianschroeer

    bastianschroeer Thread Starter

    Hallo.
    Mail empfängt eMails ohne probleme... das verschicken klappt aber nicht woran kanns liegen?
     
  2. moranibus

    moranibus MacUser Mitglied

    Beiträge:
    4.530
    Zustimmungen:
    184
    Mitglied seit:
    28.02.2006
    Hi,
    ja ging's schon mal, oder hast du's jetzt frisch eingerichtet? Stimmen die Zugangsdaten? SMTP-Server richtig eingetragen? Meistens heisst er entweder mail.xxxx.de oder smtp.xxxx.de
    Wenn das alles korrekt eingegeben ist, dann kann es auch was mit deinem Benutzerkonto zu tun haben; mach' mal einen neuen Benutzer auf, gib' deine Daten ein und versuche dann zu senden.
     
  3. AgentMax

    AgentMax Super Moderator

    Beiträge:
    37.997
    Zustimmungen:
    4.208
    Mitglied seit:
    03.08.2005
    Oder stell beim Postausgangsserver ein, dass er eine Identifizierung benötigt.
     
  4. bastianschroeer

    bastianschroeer Thread Starter

    hab gerade nochmal geschaut... muss am port liegen!? was bedeutet das?
     
  5. moranibus

    moranibus MacUser Mitglied

    Beiträge:
    4.530
    Zustimmungen:
    184
    Mitglied seit:
    28.02.2006
    Du hast geschaut? Hast du eine Fehlermeldung bekommen? Normalerweise muss man den Port nicht umstellen. Bei einem POP-Account steht da "25" und Identifizierung über "Kennwort".
    LG
     
  6. bastianschroeer

    bastianschroeer Thread Starter

    Unter Server-Einstellungen ist bei Server-Port 587 eingetragen! was bedeutet das? zur info: nutze t-online
     
  7. mores

    mores MacUser Mitglied

    Beiträge:
    3.557
    Zustimmungen:
    106
    Mitglied seit:
    23.12.2003
    gelöscht wegen redundanz.
     
  8. bastianschroeer

    bastianschroeer Thread Starter

    ok danke! es geht! ich hatte unter vollständiger name einen vertipper

    gruß
    bastian
     
  9. moranibus

    moranibus MacUser Mitglied

    Beiträge:
    4.530
    Zustimmungen:
    184
    Mitglied seit:
    28.02.2006
    Arrrrgh...:rolleyes:
     
Die Seite wird geladen...

Diese Seite empfehlen