1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Mail bringt Fehler "Host unknown" ??

Dieses Thema im Forum "Andere" wurde erstellt von MicFis, 27.12.2004.

  1. MicFis

    MicFis Thread Starter MacUser Mitglied

    Mitglied seit:
    21.04.2004
    Beiträge:
    276
    Zustimmungen:
    0
    guten Morgen...

    wenn ich mit Mail eine E-Mail an die Adresse "Info@copycomplett"
    senden möchte kommt diese zurück mit der Fehlermeldung "Host unknown"
    alle anderen Mails gehen raus,
    nur an diese Adresse nicht, wenn ich es über
    WebMail mache also direkt über mein Mailkonto bei 1+1 geht es,

    es liegt wohl an MAIL !

    jemand `nen Tip woran das liegt?


    Gruß Micha
     
  2. Korgan74

    Korgan74 MacUser Mitglied

    Mitglied seit:
    28.02.2004
    Beiträge:
    1.385
    Zustimmungen:
    5
    kopfkratz

    Das ist aber keine gültige Email-Adresse! Da fehlt ja eine Domain wie .de, .com, .org, .edu, ... Bei Webmail bekommst Du wahrscheinlich nur keine Fehlermeldung. Aber ankommen wird eine Mail an diese "Adresse" sicher nicht.
     
  3. MicFis

    MicFis Thread Starter MacUser Mitglied

    Mitglied seit:
    21.04.2004
    Beiträge:
    276
    Zustimmungen:
    0
    sorry, mein Fehler, es heißt natürlich: info@copycomplett.de

    wenn ich es über Web schicke kommen die Mails auch an.
     
  4. Korgan74

    Korgan74 MacUser Mitglied

    Mitglied seit:
    28.02.2004
    Beiträge:
    1.385
    Zustimmungen:
    5
    Ok, so macht das schon mehr Sinn ;)

    Stellt sich nun aber die Frage, was das Problem ist. Bin ich im Moment auch überfragt, sorry :(
     
  5. marco312

    marco312 MacUser Mitglied

    Mitglied seit:
    14.11.2003
    Beiträge:
    19.182
    Zustimmungen:
    214
    hallo

    hast schon mal versucht erst Malis zu empfangen und dann deine mail zu versenden ?

    Gruß
    Marco