Benutzerdefinierte Suche

MAIL : Anmeldung bei WEB ???

  1. Chromentsorgung

    Chromentsorgung Thread StarterMacUser Mitglied

    Mitglied seit:
    07.06.2003
    Beiträge:
    410
    Zustimmungen:
    0
    Hallo liebes Forum!
    Seit meinem Wechsel auf Panther funktioniert mein MAIL nicht mehr wie es soll:
    Beim Abschicken von emails erscheint folgende Fehlermeldung und es geht halt nicht mher weiter:

    "Die Adresse „XXXXXXXXXX@Web.de“ des Absenders wurde vom Server nicht akzeptiert

    Server-Antwort: Sorry, keine Authentifizierung. POP3 muss vorher benutzt werden. Fehler: 'letzte pop3 Anmeldung zu alt' / Sorry, authentification failed. POP3 must be used prior to sending mail. Error: 'last pop3 logon too old'

    Versuchen Sie zum Senden einen anderen Server zu verwenden. Alle E-Mails werden über diesen Server versendet, bis Sie Mail beenden oder Ihre Netzwerkeinstellungen ändern."

    In den Einstellungen von Mail ist scheinbar alles beim alten...???
     
    Chromentsorgung, 07.12.2004
  2. Ochi

    OchiMacUser Mitglied

    Mitglied seit:
    03.11.2003
    Beiträge:
    462
    Zustimmungen:
    4
    Weißt Du, wonach das klingt?
    Nach einem web.de-Standard-Account.
    Die Freemail-Accounts haben den Nachteil, dass man sie nur alle 10-15min checken kann. Und da Mail - wenn es offen ist - eigenständig alle paar Minuten die Mailboxen abruft, ist wahrscheinlich die Ruhezeit, in der Du nicht senden/empfangen kannst, der Fehler, den Du suchst...
     
    Ochi, 07.12.2004
  3. Chromentsorgung

    Chromentsorgung Thread StarterMacUser Mitglied

    Mitglied seit:
    07.06.2003
    Beiträge:
    410
    Zustimmungen:
    0
    Ui, mal checken...
     
    Chromentsorgung, 07.12.2004
  4. Chromentsorgung

    Chromentsorgung Thread StarterMacUser Mitglied

    Mitglied seit:
    07.06.2003
    Beiträge:
    410
    Zustimmungen:
    0
    Ne, leider nicht, steht auf stündlich....
     
    Chromentsorgung, 07.12.2004
Die Seite wird geladen...