Mail - Anhänge lassen sich nicht versenden

  1. NilZ

    NilZ Thread StarterMacUser Mitglied

    Mitglied seit:
    07.06.2005
    Beiträge:
    553
    Zustimmungen:
    5
    Hallo @ alle,

    ich habe ein Problem mit Mail.

    E-Mails ohne Anhänge lassen sich ohne Probleme versenden. Bei E-Mails mit Anhängen entweder bis 31 % oder auch bis 100%, aber die Mail geht einfach nicht raus. Bleibt auf diesen Ständen hängen.

    Es ging aber für ne lange Zeit.

    Hardware:

    DSL-Modem Sinus 1054 (WLAN aus)
    D-Link Router DI-604

    Jemand eine Idee?

    LG,

    NilZ

    P.S. Wenn ich den Rechner direkt an das DSL-Modem hänge, kann ich die E-Mails ohne Probleme versenden.
     
    NilZ, 19.06.2006
  2. bo@ck

    bo@ckMacUser Mitglied

    Mitglied seit:
    20.12.2002
    Beiträge:
    148
    Zustimmungen:
    1
    hast Du eine Firewall dazwischen?
     
    bo@ck, 19.06.2006
  3. NilZ

    NilZ Thread StarterMacUser Mitglied

    Mitglied seit:
    07.06.2005
    Beiträge:
    553
    Zustimmungen:
    5
    Ja, aber auch wenn ...

    ... die aus ist geht es nicht.

    Aber die Firewall sollte doch egal sein. E-Mails ohne Anhänge gehen ja ohne Probleme und die mit Anhängen, gehen meist zur Hälfte oder hängen bei 100 %. Also muss der Port doch frei sein. Bis vor kurzen ging es ja auch.

    LG,

    NilZ
     
    NilZ, 19.06.2006
Die Seite wird geladen...
Ähnliche Themen - Mail Anhänge lassen
  1. Dirty Sock
    Antworten:
    2
    Aufrufe:
    238
    agrajag
    23.04.2017
  2. mrkayl
    Antworten:
    10
    Aufrufe:
    1.060
    blue apple
    17.10.2013
  3. harlekin12
    Antworten:
    14
    Aufrufe:
    1.710
    blue apple
    05.03.2014
  4. nilolaus
    Antworten:
    3
    Aufrufe:
    453
    nilolaus
    21.01.2013
  5. Maccy44
    Antworten:
    1
    Aufrufe:
    797