Mail abgesendet sound weg

  1. AssetBurned

    AssetBurned Thread Starter MacUser Mitglied

    Mitglied seit:
    25.10.2005
    Beiträge:
    2.152
    Zustimmungen:
    41
    moin

    mich wurmt es seit einiger zeit das dieses geräusch weg ist das kommt, wenn man eine mail abschickt.

    leider hab ich keinen plan warum der weg ist, aber ich will den wieder haben.

    ich hab gelesen das es was mit dem update von Mail auf 2.1 passiert sein könnte... aber der bericht schien auch etwas zweifelnd zu sein.

    hat jemand ne idee wie ich das geräusch wieder bekommen kann?

    cu assetburned
     
    AssetBurned, 24.08.2006
    #1
  2. Zettt

    Zettt MacUser Mitglied

    Mitglied seit:
    31.10.2004
    Beiträge:
    162
    Zustimmungen:
    0
    Gabs da nich mal n Knöppelschn in den Preferences mit dem man den Mail Sound an stellen konnte?
     
    Zettt, 24.08.2006
    #2
  3. AssetBurned

    AssetBurned Thread Starter MacUser Mitglied

    Mitglied seit:
    25.10.2005
    Beiträge:
    2.152
    Zustimmungen:
    41
    waaahhhhh hab ich den harken da raus gemacht? mist. frag mich nicht wie oft ich das nicht gesehen habe.

    danke!
     
    AssetBurned, 28.08.2006
    #3
  4. AssetBurned

    AssetBurned Thread Starter MacUser Mitglied

    Mitglied seit:
    25.10.2005
    Beiträge:
    2.152
    Zustimmungen:
    41
    hmpf... ok korrektur. der harken ist drinne aber nun macht er mal nen ton und mal nicht :-(
     
    AssetBurned, 28.08.2006
    #4
  5. microwave

    microwave MacUser Mitglied

    Mitglied seit:
    08.11.2004
    Beiträge:
    184
    Zustimmungen:
    1
    ist mir auch schon aufgefallen...mal kommter, mal nicht :(

    steff
     
    microwave, 28.08.2006
    #5
  6. Zettt

    Zettt MacUser Mitglied

    Mitglied seit:
    31.10.2004
    Beiträge:
    162
    Zustimmungen:
    0
    Tja wenn nicht du wer sonst ;)

    Aber schade das er inzwischen mal da ist und dann mal wieder nicht. Solche Probleme hatte ich noch nicht. Hmm...Zugriffsrechte reparieren?
     
    Zettt, 28.08.2006
    #6
  7. AssetBurned

    AssetBurned Thread Starter MacUser Mitglied

    Mitglied seit:
    25.10.2005
    Beiträge:
    2.152
    Zustimmungen:
    41
    jepp... auch nix gebracht.
     
    AssetBurned, 04.09.2006
    #7
  8. Zettt

    Zettt MacUser Mitglied

    Mitglied seit:
    31.10.2004
    Beiträge:
    162
    Zustimmungen:
    0
    Tut mir leid dann weiss ich leider auch nicht weiter. Vielleicht weiss ja einer der anderen hier im Forum über dieses Thema mehr als ich.
     
    Zettt, 04.09.2006
    #8
Die Seite wird geladen...
Ähnliche Themen - Mail abgesendet sound
  1. DrCyanide
    Antworten:
    3
    Aufrufe:
    114
  2. kojak
    Antworten:
    12
    Aufrufe:
    477
  3. Swarloslammlos
    Antworten:
    3
    Aufrufe:
    102
  4. TechGeek
    Antworten:
    8
    Aufrufe:
    157
  5. frankyp
    Antworten:
    0
    Aufrufe:
    79
    frankyp
    03.07.2017