MacPro Startproblem

  1. der_tigger

    der_tigger Thread StarterMacUser Mitglied

    Mitglied seit:
    23.12.2003
    Beiträge:
    209
    Zustimmungen:
    12
    Hallo Allerseits!

    Mein MacPro - der ansonsten absolut super läuft - hat ein Startproblem:

    Wenn mein iPod (60 GB Video) am USB Bus hängt, bleibt der Mac bei einem Warmstart mit grauem Bildschirm (vor dem Kreisel) stehen, solange bis ich den iPod vom USB Bus trenne, dann startet er nach ca. 10 Sekunden ganz normal weiter.
    Habe den iPod direkt und am HUB getestestet, Ergebnis bleibt gleich.
    Zum System:
    10.4.8, MP 2,66, 2GB, 4 Platten intern, Ipod mit aktueller Firmware.

    Woran kann das liege?

    Danke im voraus

    Wolfgang
     
    der_tigger, 15.10.2006
  2. arona.at

    arona.atMacUser Mitglied

    Mitglied seit:
    27.10.2005
    Beiträge:
    2.988
    Zustimmungen:
    173
    maybe liegt es daran, dass er vom ipod booten will (waere zumindest n ansatz). da ich keinen ipod habe, kan ichs auch net probieren, ob es wirklich daran liegt ...
     
    arona.at, 15.10.2006
Die Seite wird geladen...
Ähnliche Themen - MacPro Startproblem
  1. AppleNutzer17
    Antworten:
    9
    Aufrufe:
    297
  2. kraftwerk
    Antworten:
    15
    Aufrufe:
    664
  3. Zefirka174
    Antworten:
    3
    Aufrufe:
    171
    Zefirka174
    10.06.2017
  4. Gordon007
    Antworten:
    9
    Aufrufe:
    259
    OmarDLittle
    10.06.2017
  5. dreamsounds
    Antworten:
    16
    Aufrufe:
    1.282