Macbook wird viel zu heiß!!

Dieses Thema im Forum "MacBook" wurde erstellt von zocker, 13.04.2008.

  1. zocker

    zocker Thread Starter MacUser Mitglied

    Beiträge:
    239
    Zustimmungen:
    1
    Mitglied seit:
    15.02.2004
    hallo,
    ich habe seit heute das problem, daß der lüfter meines macbooks ständig läuft.
    nachdem ich mir fancontrol installiert habe, zeigte er mir die angehängte grafik an.
    der lüfter läuft auch mal schnell und mal langsam, ohne das großartige programme laufen. ( safari, skype, mail).

    kann mir jemand helfen?
     

    Anhänge:

  2. sven77

    sven77 MacUser Mitglied

    Beiträge:
    185
    Zustimmungen:
    18
    Mitglied seit:
    15.09.2007
    Aktivitätsanzeige starten und den Prozess entlarven, der die CPU schnaufen lässt. Hatte ich mal nach der Installation eines Druckertreibers..
     
  3. Mike3172

    Mike3172 MacUser Mitglied

    Beiträge:
    980
    Zustimmungen:
    10
    Mitglied seit:
    12.01.2005
    ich habe noch zusätzlich coolbook daneben laufen. seit dem ist es erträglich und einiges an "autostartprogrammen" rausgeworfen.
     
  4. zocker

    zocker Thread Starter MacUser Mitglied

    Beiträge:
    239
    Zustimmungen:
    1
    Mitglied seit:
    15.02.2004
    ich habe wie gesagt, keine großen prozesse laufen.
    ich hänge hier nochmal die aktivitätsanzeige und die dazugehörige lüfterdrehzahl an.
     

    Anhänge:

    • fan.jpg
      fan.jpg
      Dateigröße:
      46,5 KB
      Aufrufe:
      93
  5. zocker

    zocker Thread Starter MacUser Mitglied

    Beiträge:
    239
    Zustimmungen:
    1
    Mitglied seit:
    15.02.2004
    ich habe jetzt den akku aus dem gerät genommen und lasse den rechner nur über das stromkabel laufen.
    jetzt lüftet der rechner wieder normal.
    aber wie kann das angehen?
     
  6. Niedersachse

    Niedersachse MacUser Mitglied

    Beiträge:
    110
    Zustimmungen:
    2
    Mitglied seit:
    18.08.2006
    Soweit so gut. Jetzt noch für einen SMC-Reset 5 Sekunden den Ein/Aus Knopf gedrückt halten. Dann Akku wieder einsetzen und gucken, ob´s o.k. ist ;)
     
  7. zocker

    zocker Thread Starter MacUser Mitglied

    Beiträge:
    239
    Zustimmungen:
    1
    Mitglied seit:
    15.02.2004
    hat leider nicht geklappt. ich habe den akku wieder eingesetzt , vorher den reset gemacht. nach dem hochfahren hat er sofort wieder angefangen zu lüften.
     
  8. _ebm_

    _ebm_ MacUser Mitglied

    Beiträge:
    2.076
    Zustimmungen:
    202
    Mitglied seit:
    19.01.2008
    Schau dir mal bitte in deiner Aktivitätsanzeige unten an, ich sehe da einen der Prozessoren permanent ausgelastet, auch wenn in der Liste das nicht aufgeführt ist. Ruf mal im Terminal 'top' auf und zeig den Screenshot. Jedenfalls ist das System def. belastet.
     
  9. don_michele1

    don_michele1 MacUser Mitglied

    Beiträge:
    1.963
    Zustimmungen:
    153
    Mitglied seit:
    07.03.2004
    genau, da werden nicht alle prozesse aufgeführt, zu sehen sind in deinem screenshot nur die des Benutzers. Du musst im Menü von Aktivitätsanzeige ALLE (besser noch: aktive prozesse) Prozesse auswählen, dann findest du sicher den Schuldigen.
     
  10. zocker

    zocker Thread Starter MacUser Mitglied

    Beiträge:
    239
    Zustimmungen:
    1
    Mitglied seit:
    15.02.2004
    Bingo!!!
    Vielen Dank!! Das wars. Der Netzwerkdruckjob war`s.
    oh. mann... vielen dank!!
     
Die Seite wird geladen...

Diese Seite empfehlen