MacBook startet nicht mehr

Dieses Thema im Forum "MacBook" wurde erstellt von NitroxX, 15.03.2008.

  1. NitroxX

    NitroxX Thread Starter Mitglied

    Beiträge:
    77
    Zustimmungen:
    3
    Mitglied seit:
    29.05.2006
    Ich hoffe hier kann mir jemand helfen... :)

    Ich sitze gerade in Dubai am Flughafen und mein MacBook hatte sich in Frankfurt aufgehaengt (alle Programme wurden immer langsamer und irgendwann ging das ganze system nicht mehr). Dann habe ich es per langem Druecken auf die Power-Taste ausgeschaltet und seit dem geht es nicht mehr an.
    Wenn ich es anschalten will, erklingt der Gong und es kommt bis zu dem Screen mit Apfel und Ladekreis (bewegt). In Frankfurt noch hat das dann unendlich lange geladen, bis zum gewalttaetigen Abschalten :D Jetzt schaltet es sich aber nach ca. 20 Sekunden erfolglosem Bootversuch selbst komplett aus und das wars.
    P-Ram-Reset habe ich schon versucht...
    Vielleicht hat jemand eine Idee woran das liegen kann :)

    Gruesse aus Dubai,
    Chris
     
  2. conrai

    conrai Mitglied

    Beiträge:
    3.693
    Zustimmungen:
    174
    Mitglied seit:
    05.10.2003
    Akku leer?
     
  3. NitroxX

    NitroxX Thread Starter Mitglied

    Beiträge:
    77
    Zustimmungen:
    3
    Mitglied seit:
    29.05.2006
    Hehe, schoen waers...
    Nein, ich habs auch mit angeschlossenem Netzgeraet versucht. Bin echt ueberfragt...
     
  4. conrai

    conrai Mitglied

    Beiträge:
    3.693
    Zustimmungen:
    174
    Mitglied seit:
    05.10.2003
    Welches OS?
     
  5. firebird1985

    firebird1985 Mitglied

    Beiträge:
    1.188
    Zustimmungen:
    39
    Mitglied seit:
    07.10.2006
    Also ich würde mal die Installations Disc rein tun und mal das Festplatten dienstprog. drüber laufen lassen und dort auch mal die rechte reparieren, schaden kann es nicht ;-)
     
  6. Hatte meiner auch vor kurzem. Habe in ausgeschaltet, Akku raus und für 5min so gelassen, dann alles wieder rein und gestartet. Es dauert furchtbar lang bis er hochfuhr, aber danach ging er wieder einwandfrei.
     
  7. conrai

    conrai Mitglied

    Beiträge:
    3.693
    Zustimmungen:
    174
    Mitglied seit:
    05.10.2003
    Ja, manchmal ist es eine Kontaktfrage. Trennung des Akku komplett vom Gerät für eine Weile hilft öfter.
     
  8. NitroxX

    NitroxX Thread Starter Mitglied

    Beiträge:
    77
    Zustimmungen:
    3
    Mitglied seit:
    29.05.2006
    Mh... hat leider auch nichts geholfen, hab gestern den Akku mal mehrere Stunden lang draussen gelassen und das Netzteil nicht angeschlossen gehabt, aber zeigt sich keine Veraenderung... Muss ich wohl warten bis ich zu Hause bin und das System neu installieren...
    Aber danke trotzdem :)
     

Diese Seite empfehlen

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.