Macbook pro blinkt schnell und kein start!!

Dieses Thema im Forum "MacBook" wurde erstellt von spawning, 09.10.2006.

  1. spawning

    spawning Thread Starter MacUser Mitglied

    Beiträge:
    196
    Zustimmungen:
    0
    Mitglied seit:
    23.05.2003
    mein macbook ist heute extrem heiß gelaufen hat sich dann plötzlich abgeschaltet und das standbylicht hat sehr schnell geblinkt und es lässt sich nicht mehr einschalten! was könnte das sein???
     
  2. ThiemoMD

    ThiemoMD MacUser Mitglied

    Beiträge:
    768
    Zustimmungen:
    39
    Mitglied seit:
    02.03.2006
    Ich weiss die Blinkcodes fürs MBP jetzt nicht auswendig, die stehen bestimmt im Benutzerhandbuch (hab grad kein MBP mehr).

    Was es zum Bleistift sein könnte, wäre der RAM. Wenn du mehrere Riegel hast, nimm mal einen raus und probier's dann. Oder mal Plätze tauschen.

    Meld dich wieder :)

    Grüsse,
    Thiemo
     
  3. jmoel

    jmoel MacUser Mitglied

    Beiträge:
    41
    Zustimmungen:
    0
    Mitglied seit:
    21.02.2006
    das problem hab ich seit einigen wochen auch, es tritt leider ziemlich häufig auf. im benutzerhandbuch steht leider nichts zu einem schnellen (!) blinken des LEDs .... das mbp lässt sich dann nur mehr schwer und mit glück starten, ....

    das problem tritt immer dann auf, sobald sich das mbp selbst in den ruhezustand versetzt (also wenn der akku leer wird) bzw. manchmal bei neustarts... beim neuesten firmware update zB, da hab ich schlicht keine chance das zu installieren...

    kann sich jemand vorstellen, was das sein könnte?
     
  4. so ein sch... immer neue fehler. hört das gar nicht mehr auf? Immer bin ich wieder voller Hoffnung, dass man Macs wieder kaufen kann und dann so was...
     
  5. Walli06

    Walli06 MacUser Mitglied

    Beiträge:
    631
    Zustimmungen:
    0
    Mitglied seit:
    04.01.2006
    Heul doch... Sorry, aber auf so einen Blödsinn fällt mir nichts mehr ein.
     
  6. Für jemanden, der erst seit Januar 2006 dabei ist, hast Du aber schon ganz schön viel Blödsinn von dir gegeben und bist ganz schön frech...
     
  7. ricci007

    ricci007 MacUser Mitglied

    Beiträge:
    2.477
    Zustimmungen:
    13
    Mitglied seit:
    11.10.2004
    ACK :D
     
  8. Furcas

    Furcas MacUser Mitglied

    Beiträge:
    1.729
    Zustimmungen:
    99
    Mitglied seit:
    17.06.2004
    ich hatte das mal nachdem ich neuen RAM eingebaut habe. Hab den RAM dann etwas stärker reingedrückt und dann war es wieder weg.....
     
  9. daschmc

    daschmc MacUser Mitglied

    Beiträge:
    375
    Zustimmungen:
    19
    Mitglied seit:
    27.04.2004
  10. Walli06

    Walli06 MacUser Mitglied

    Beiträge:
    631
    Zustimmungen:
    0
    Mitglied seit:
    04.01.2006
    Aha, ist es also wichtig wie lange man dabei ist? Komischer Haufen hier! Und frech bin ich so lange wie es mir passt. Wer da ein Problem mit hat kann meine Beiträge melden auf dass mich jemand bannen möge. Ich bin nicht traurig drum.
     
Die Seite wird geladen...

Diese Seite empfehlen