Macbook Pro (2011): Läuft instabil!

Diskutiere das Thema Macbook Pro (2011): Läuft instabil! im Forum Mac OS X & macOS.

Schlagworte:
  1. schlecksn

    schlecksn Thread Starter Mitglied

    Beiträge:
    331
    Zustimmungen:
    6
    Mitglied seit:
    28.12.2009
    Hallo,
    Ich beobachte seit Kurzem folgendes Problem:
    Mein MacBook setzt nach ca. 6-7 Sekunden immer mal ganz kurz aus (wenn ich bspw. den Mauszeiger kontinuierlich bewege).. Ich habe allgemein das Gefühl, dass die Grafikleistung etwas zu wünschen übrig lässt momentan... Habe das 15" MacBook Pro Early 2011 (2,0 Ghz) mit Lion seit ca. 5 Monaten... nur auf 8GB Ram selbst aufgerüstet... Rest unverändert!

    Achja, noch eine kleine Randnotiz: Vor kurzem musste ich via TM den Mac wiederherstellen, da ich anscheinend was falsches installiert hab (irgendeinen Treiber), und er 2,5 Minuten zum Starten gebraucht hat...

    Ich hoffe, ihr habt Lösungen, oder kennt zumindest das Problem
     
  2. manue

    manue Mitglied

    Beiträge:
    27.147
    Zustimmungen:
    2.229
    Mitglied seit:
    17.11.2006
    Würde auf eine langsame Festplatte tippen.
     
  3. Retnueg

    Retnueg Mitglied

    Beiträge:
    15.348
    Zustimmungen:
    1.062
    Mitglied seit:
    23.11.2008
  4. BoeserDrache

    BoeserDrache Mitglied

    Beiträge:
    5.094
    Zustimmungen:
    382
    Mitglied seit:
    13.11.2010
    Wenn die Maus nachzieht, sollt die HDD dran schuld sein??

    Schon mal ein "leeres" System auf externe Festplatte installiert und geschaut ob es dort auch auftritt?
     
  5. schlecksn

    schlecksn Thread Starter Mitglied

    Beiträge:
    331
    Zustimmungen:
    6
    Mitglied seit:
    28.12.2009
    Erstmal danke für deine Antwort, manue, aber:
    1. Würde er dann auch nicht länger zum Starten, Datenübertragen.... brauchen?
    2. An dem Volumen kann es nicht liegen.. Von den 500 GB sind noch 269,52 GB frei...
     
  6. schlecksn

    schlecksn Thread Starter Mitglied

    Beiträge:
    331
    Zustimmungen:
    6
    Mitglied seit:
    28.12.2009
    Ja, PRAM und SMC hab ich bereits hab ich.... Rechte von der Festplatte sind auch alle In Ordnung
     
  7. schlecksn

    schlecksn Thread Starter Mitglied

    Beiträge:
    331
    Zustimmungen:
    6
    Mitglied seit:
    28.12.2009
    Nein, noch nicht...
     
Die Seite wird geladen...
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite weitersurfst, akzeptierst du unseren Einsatz von Cookies. Akzeptieren Weitere Informationen...