MacBook Pro 15" Ende 2013 fährt nicht mehr hoch - kurzes Geräusch

Diskutiere das Thema MacBook Pro 15" Ende 2013 fährt nicht mehr hoch - kurzes Geräusch im Forum MacBook.

  1. Schumario

    Schumario Thread Starter Registriert

    Beiträge:
    4
    Zustimmungen:
    0
    Mitglied seit:
    25.10.2013
    Servus,
    mein MacBook fährt seit einigen Tagen nicht mehr hoch. Abgesehen von einem kurzen Geräusch (Surren, also ob die Lüfter starten), dass schnell wieder abbricht, reagiert das MacBook rein gar nicht.
    Mac alt CMD PR funktioniert nicht.

    Hat wer eine Idee was defekt sein könnte? Bin für jede Hilfe dankbar.

    Grüße
     
  2. mactomato

    mactomato Mitglied

    Beiträge:
    415
    Zustimmungen:
    79
    Mitglied seit:
    22.12.2004
    Ich würde direkt bei Apple nachfragen. MacBook ist kein Jahr alt.
     
  3. karloh

    karloh Mitglied

    Beiträge:
    69
    Zustimmungen:
    25
    Mitglied seit:
    24.01.2010
    Ein MBP Ende 2013 ist etwas älter als "kein Jahr alt".
     
  4. SirVikon

    SirVikon Mitglied

    Beiträge:
    6.632
    Zustimmungen:
    633
    Mitglied seit:
    05.10.2005
    Netzteil und oder Akku in Ordnung?
     
  5. Schumario

    Schumario Thread Starter Registriert

    Beiträge:
    4
    Zustimmungen:
    0
    Mitglied seit:
    25.10.2013
    War mein Fehler, ich habe versehentlich 2018 geschrieben und nicht 2013!
    Akku habe ich getauscht. Daran kann es nicht liegen.
     
  6. WeDoTheRest

    WeDoTheRest Mitglied

    Beiträge:
    4.941
    Medien:
    1
    Zustimmungen:
    1.185
    Mitglied seit:
    19.10.2012
    Nach dem Akkutausch lief er schon mal?
     
Die Seite wird geladen...
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite weitersurfst, akzeptierst du unseren Einsatz von Cookies. Akzeptieren Weitere Informationen...