MacBook Lüfter defekt?

  1. applebaum

    applebaum Thread Starter MacUser Mitglied

    Mitglied seit:
    31.01.2007
    Beiträge:
    5
    Zustimmungen:
    0
    hallo erstmal,
    ich hab nun seit einiger zeit (weihnachten) ein neues macbook c2d. bin mit dem ding bisher superzufrieden, alles funktioniert einwandfrei.
    nur ist mir bisher 1 sache aufgefallen, die nicht ganz normal sein kann. prinzipiell höre ich den lüfter nie, das macbook ist immer perfekt leise. nur bei resourcen-fressenden dingen läuft er mal kurzzeitig an.
    nun ist es passiert dass ich einen film auf meinem kleinen angeschaut habe. irgendwann ist der lüfter mal angelaufen - dachte mir nichts weiter dabei.
    das prob ist nur, dass er seid dem nicht mehr ausgegangen ist!
    er dreht nun schon bestimmt ne stunde oder länger seine runden, und das sehr laut (mache momentan nichts am rechner, nur n bisl firefox und icq läuft im hintergrund).
    laut istat nano liegt die cpu-temp bei ca 68°.
    das kann doch nicht normal sein oder?
    danke schonmal!
     
  2. LnXrooT

    LnXrooT MacUser Mitglied

    Mitglied seit:
    31.05.2003
    Beiträge:
    1.121
    Zustimmungen:
    7
    flash laugt so ein macbook ziemlich aus, kanns sein dass grad irgendwas bei forefox offen ist?

    Starte doch einfach mal neu, Lüfter defekt ist schon sehr unwahrscheinlich, da er ja zumindest noch läuft
     
  3. applebaum

    applebaum Thread Starter MacUser Mitglied

    Mitglied seit:
    31.01.2007
    Beiträge:
    5
    Zustimmungen:
    0
    nene nix mit flash, ist wirklich nur billiges rumgesurfe.
    wenn ich das macbook ausmach und dann wieder anmach ist wieder alles normal, hatte das schonmal.
    was kann das dann sein?

    EDIT
    hab jetzt einen neustart gemacht, temperatur ging danach sofort runter und auch der lüfter fuhr runter, ist jetzt mittlerweile gar nicht mehr zu hören.
    sorgen mach ich mir nun trotzdem, weil das sollte ja wohl eigentlich nicht so sein.
    hab jetzt unter gleichen bedingungen keine 68° mehr, sondern 50°. derlüfter läuft jetzt nicht mehr auf 6000 umdrehungen, sondern auf ca 1700. alles laut istat nano.
     
  4. jwolensky

    jwolensky MacUser Mitglied

    Mitglied seit:
    01.11.2006
    Beiträge:
    810
    Zustimmungen:
    0
    das leigt ziemlich sicher am firefox... bei mir dreht auch immer der lüfter hoch, wenn ich den firefox offen habe, versuch mal die rosetta-unterstützung für ff auszustellen...
     
  5. DrBrainslay

    DrBrainslay MacUser Mitglied

    Mitglied seit:
    23.06.2006
    Beiträge:
    84
    Zustimmungen:
    3
    vllt war ja auch eine anwendung noch am laufen obwohl es nicht sichtbar war. solltest mal in die aktivitätsanzeige gucken wenn das nochmal auftauchen sollte und mal gucken ob da ein prozess eine extreme prozessorauslastung hat.
     
  6. DrBrainslay

    DrBrainslay MacUser Mitglied

    Mitglied seit:
    23.06.2006
    Beiträge:
    84
    Zustimmungen:
    3
    also firefox is meiner meinung nach UB also nix mit rosetta
     
  7. applebaum

    applebaum Thread Starter MacUser Mitglied

    Mitglied seit:
    31.01.2007
    Beiträge:
    5
    Zustimmungen:
    0
    nein, das kann nicht der grund sein. ich arbeite ausschlieslich mit firefox und der lüfter gibt nie einen pieps von sich.
    das problem ist, dass der lüfter angesprungen ist und nicht mehr aufhört zu laufen, egal ob ich das macbook einfach ne halbe stunde ohne irgendeine geöffnete anwendung stehen lasse oder ob ich es benutze.
     
  8. applebaum

    applebaum Thread Starter MacUser Mitglied

    Mitglied seit:
    31.01.2007
    Beiträge:
    5
    Zustimmungen:
    0
    keiner noch ne ahnung?
    mir is das sehr wichtig, weil ich wissen will, ob ich mein macbook in die reperatur bringen soll oder nicht.
     
  9. lape

    lape MacUser Mitglied

    Mitglied seit:
    10.01.2007
    Beiträge:
    48
    Zustimmungen:
    0
    lass es doch einmal bei deinem Fachhändler überprüfen, wenn du auf nummer sicher gehen willst
     
  10. mafr2006

    mafr2006 MacUser Mitglied

    Mitglied seit:
    20.09.2006
    Beiträge:
    117
    Zustimmungen:
    0
    Geh einfach in die Aktivitätsanzeige und schau dir den Prozess an der die CPU belastet.

    CoreDuoTemp geht auch.

    FanControl ist auch eine Installation wert.
     
Die Seite wird geladen...