Macbook lädt nicht mehr - Akku defekt?

Dieses Thema im Forum "MacBook" wurde erstellt von Wilken, 12.11.2006.

  1. Wilken

    Wilken Thread Starter MacUser Mitglied

    Beiträge:
    1
    Zustimmungen:
    0
    Mitglied seit:
    12.11.2006
    Hi,

    ich hatte gestern mein MacBook im Akkubetrieb solange an, dass der Akku komplett leer war. Schließe ich jetzt jedoch das Stromkabel an, wird der Akku nicht mehr aufgeladen und in der Mac OS Infobar wird ein "X" angezeigt. (LED am Ladekabel immer grün.) Die Akkuanzeige direkt am Akku blinkt.
    Ich habe schon das Power Management resetet, aber ohne erfolg!

    Vor einer Woche hatte ich das bekannte Problem, dass mein MacBook nicht ausging bzw. von alleine im Rucksack wieder anging. Es war sehr heißt als ich es rausholte und es hat nach verschmorten Kabel (wie Schrumpfschlauch) gerochen. Lief danach aber ohne Probleme.
    Na ja, aber während des Betriebes ging mein MacBook bisher noch nicht aus.

    P.S. sorry, habe mit Hilfe der Suche leider keinen passenden Thread finden können.

    Schönen Abend.
    Gruß, Wilken
     
  2. logray

    logray MacUser Mitglied

    Beiträge:
    731
    Zustimmungen:
    49
    Mitglied seit:
    01.04.2006
    Also gena das Problem habe ich gerade auch ... den Akku habe ich eingeschickt, ich bekomme einen neuen, wenn der auch nicht lädt,
    wird das Notebook eingeschickt ;-(

    Gruss,
    Logray
     
  3. dominiks

    dominiks MacUser Mitglied

    Beiträge:
    370
    Zustimmungen:
    12
    Mitglied seit:
    12.07.2005
    Ich würde dir empfehlen zu einem Apple Händler in deiner Nähe zu fahren. Da kann man vor Ort gleich mal testen, ob es am Akku oder am Gerät liegt.

    Bei mir war es nur der Akku und der neue ist innerhalb eines Tages gekommen.
     
Die Seite wird geladen...

Diese Seite empfehlen