MacBook geht nach dem einschalten direkt wieder aus

Diskutiere das Thema MacBook geht nach dem einschalten direkt wieder aus im Forum MacBook.

  1. Brillopant

    Brillopant Mitglied

    Beiträge:
    25
    Zustimmungen:
    0
    Mitglied seit:
    04.10.2006
    Jetzt ist es sogar zweimal hintereinander passiert... diesmal bei ca 40% Akkuleistung. Hoffentlich geht der Mist nicht wieder von vorne los.
     
  2. leukomelon

    leukomelon Mitglied

    Beiträge:
    126
    Zustimmungen:
    0
    Mitglied seit:
    11.06.2005
    Kann Euch nur empfehlen den Apple Support mit Beschwerden zu bombardieren. Das Akku Problem beim MacBook ist ja anscheinen nicht neu.
     
  3. Brillopant

    Brillopant Mitglied

    Beiträge:
    25
    Zustimmungen:
    0
    Mitglied seit:
    04.10.2006
    Das letzte mal kam beim Support leider nichts raus... aber das Telefonat hat 28 Euro gekostet. Ich gehe lieber zum Händler. Hoffentlich sind die diesmal besser drauf.
     
  4. leukomelon

    leukomelon Mitglied

    Beiträge:
    126
    Zustimmungen:
    0
    Mitglied seit:
    11.06.2005
    Dann such Dir aber am besten einen Apple Service Provider der nicht Gravis heisst. Die sind meist total überlastet. Die selbe Anzahl an Service Mitarbeiter wie vor 10 Jahren, aber deutlich mehr Apple Kunden.
     
  5. redhabanero

    redhabanero Mitglied

    Beiträge:
    80
    Zustimmungen:
    1
    Mitglied seit:
    15.08.2006
    hallo zusammen !

    folgendes problem:

    mein MBP 17" machte anfang november zicken ... ist also von alleine mitten beim arbeiten ausgegangen, und wollte dann auch ned mal mehr booten ... gut, reparatur .... da wurde dann das logicboard getauscht und mir versichert, daß es jetzt laufen sollte .... gut .... das tats auch ... für gut 3 stunden .... also wieder hingebracht .... völlig entnervt habt ichs mit jetzt am freitag wieder geholt und es wurde n teil beim topcase und der akku getauscht (akku war aber imho noch in ordnung) .... und ... naja, eh fasst klar ist auch nach gut 2 stunden wieder der schirm schwarz .... ich kann zwar booten, aber dennoch nervts, wenn sich die kiste unterm arbeiten einfach abschaltet ....

    ich bin momentan mit meinem latein am ende
    jemand ne idee ?
     
  6. hippoth

    hippoth Mitglied

    Beiträge:
    351
    Zustimmungen:
    2
    Mitglied seit:
    01.09.2003
    Ich würde erwirken, dass Apple das MBP nicht mehr repariert, sondern man dir ein komplett Neues gibt. Alles andere scheint ja vergebliche Mühe zu sein - Apple sollte da auch die Unverhältnismässigkeit von unzähligen Reparaturen erkennen. Ich wünsch dir Glück!
     
  7. redhabanero

    redhabanero Mitglied

    Beiträge:
    80
    Zustimmungen:
    1
    Mitglied seit:
    15.08.2006
    so ... also ... sehr spassig .. ich hab gestern einfach das MBP auf 4 stinknormalen CDhüllen aufgebockt, weil ich gedacht hab, daß es eventuell ein termisches problem sein könnte ... und siehe da ..... keine probleme mehr ... rennt die ganze nacht ohne abschalten durch und hab so nebenbei noch brav herumgerendert .... so ... jetzt stellt sich die frage, wieso muss ich bei nem knapp 3000 euro teurem laptop mit kleinen filzfüsschen (um 80 cent der 12er pack) das case weiter vom tisch abheben, damit der scheiss endlich ohne absturz funktioniert ????? kann mir das irgendjemand erklären ????

    lg
     
  8. Timii

    Timii Registriert

    Beiträge:
    1
    Zustimmungen:
    0
    Mitglied seit:
    11.08.2010
    Ich hab auch das Problem

    ]Ich habe seit September 2009 ein MacBook. Seit heute geht es einfach aus, sobalt ich meine externe Tastatur anschließe.. Manch mal ist er echt ziemlich heiß aber soweit ging es immer wieder..
    Hilfe.. :)
    Danke im Vorraus...
    :D
     
  9. marco21

    marco21 Mitglied

    Beiträge:
    1.884
    Zustimmungen:
    34
    Mitglied seit:
    16.04.2006
    Ohh ohh, vielleicht irgendwo ein Kurzen im Kabel der USB-Tastatur???
     
  10. Pavluschka

    Pavluschka Mitglied

    Beiträge:
    109
    Zustimmungen:
    1
    Mitglied seit:
    01.12.2008
    Hallo Leute,
    sehe grad ein Thema welches etwas über sich gewachsen ist und schon vergessen.

    Mein Problem war am Originalkabel es war noch so einer mit T-Stecker, da ist mir mein MB (late 2008) ab und an ausgegangen. Beim hochfahren war Akku bei ca. 3-5% weil (so dachte ich mir) der Kabel hatte einen Wackler. Die Leuchte ist mal an mal aus, mal grün mal orange ... es war nicht mehr zu erkennen ob es geladen wird oder nicht. Jetzt habe ich neues Netzteil und es scheint richtig zu funktionieren zumindes die Leuchte.
    Und heute Passiert es ... bei Word-Anwendung, Lufter ware leise, Temperaturproblem ist es also nicht gewesen. Beim Einschalten (ich musste zunächst etwas am Kabel rütteln) ist Akku wieder fast bei 0%

    Um die Stelle wo MagSafe angeschlossen wird, ist sehr heiß und die Pins (beie außen) sind etwas verkohlt. Kann es sein das ich einen Wackler im Gehäuse drin habe?
    bzw. ist das normal das diese Ecke gut warm wird?

    Manchmal hört er bei 90% auf zu laden, ist klar wenn ich z.B. bei 95% einstecke, wird er nicht voll laden. Aber wenn ich von z.B. 30% lade, darf er ja nicht bei 90% aufhören zu laden... oder ist das auch OK

    Bin momentan an einem wichtigen Projekt, würde nur ungern das Ding aufschrauben, lohnt es sich überhaupt?

    Danke für Tipps

    PS: bin immer noch bei Mac OS 10.5.8
     
  11. tocotronaut

    tocotronaut Mitglied

    Beiträge:
    21.162
    Zustimmungen:
    3.313
    Mitglied seit:
    14.01.2006
    erstmal vorsichtig versuchen die verkohlten kontakte mit einem wattestäbchen oder so zu reinigen, wenn da noch eine kleine staub/kohleschicht zwischen ist lädt es sich garantiert viel schlechter.

    und wenn der widerstand größer ist hört das netzteil vermutlich früher auf zu laden, weil es denkt der akku ist voll.

    soweit meine laienhafte theorie.
     
Die Seite wird geladen...
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite weitersurfst, akzeptierst du unseren Einsatz von Cookies. Akzeptieren Weitere Informationen...