MacBook: Akku verliert an Kapazität

  1. junik

    junik Thread StarterMacUser Mitglied

    Mitglied seit:
    31.05.2006
    Beiträge:
    18
    Zustimmungen:
    0
    Hallo Ihr,

    ich habe nun noch zusätzlich das Problem, dass ich beim ersten Ladezyklus auf eine Kapazität von 5116mAh, beim Zweiten auf 5082mAh und mir der System Profiler beim nun angestrebten dritten Ladevorgang eine Kapazität von 4838mAh prognostiziert.

    Was mache ich falsch? Ich habe bislang den Akku vollständig geladen, gewartet bis sich das Gerät selbstständig in den Ruhezustand versetzt hat, und daraufhin wieder das Ladegerät drangeklemmt.

    Da ich zusätzlich noch das Problem mit den Grafikartefakten habe, sollte ich das Gerät vielleicht umtauschen?
     
    junik, 01.06.2006
  2. Catweazle01

    Catweazle01MacUser Mitglied

    Mitglied seit:
    15.01.2005
    Beiträge:
    800
    Zustimmungen:
    1
    Laut Anleitung soll man zum Kalibieren die Endzustände (Voll/Leer) ca 5 Std. so belassen. Also wenn er leer ist, noch 5 Std warten, bis man ihn wieder ans Netz nimmt. Und auch da, wenn er wieder voll ist, ein paar Stunden so lassen.

    Bei mir sind, wenn der Ruhezustand aktiv wird, noch ca. 250mAh im Akku drin. Denke mal, das durch das richtige Vorgehen diese auch verbraucht werden sollen.

    Cat
     
    Catweazle01, 01.06.2006
  3. Sled

    SledMacUser Mitglied

    Mitglied seit:
    06.05.2006
    Beiträge:
    155
    Zustimmungen:
    2
    Welche Grafikkartenfakten??

    Das der Akku an Kapazität verliert ist normal...und ich vertrau auch nicht auf die Anzeigen im Systemprofiler. Bei war die Kap. nach dem ersten Ladezyklus 93%, nach dem 2. 95% nach dem nur noch auf 88% und nach dem 4. komischer weise wieder auf 93%

    Denke, dass es bei dir auch wieder hochgeht und wenn nicht, dann bei apple anrufen und nen neuen akku schicken lassen

    Ich habe den akkue auch immer ganz entleert und wieder aufgeladen, aber auch da weiß ja kein Mensch ob das nun das richtige ist. Da spalten sich die Geister...
     
    Sled, 01.06.2006
  4. junik

    junik Thread StarterMacUser Mitglied

    Mitglied seit:
    31.05.2006
    Beiträge:
    18
    Zustimmungen:
    0
    junik, 01.06.2006
  5. junik

    junik Thread StarterMacUser Mitglied

    Mitglied seit:
    31.05.2006
    Beiträge:
    18
    Zustimmungen:
    0
    Ok, sorry für den Wind. Habe nach nem Neustart mal wieder im System Profiler geschaut, und dort gibt er mir jetzt 5187mAh an. Der Akku muss wohl auch erstmal eingearbeitet werden :)

    Die Laufzeit ist zumindest sehr beeindruckend. Bisher hatte ich bei moderater Belastung (Web, Mail, paar Compilerlaeufe) etwas ueber 4 1/2h, bei staerkere r Nutzung (viele Compiles) etwa 3 1/2h. Empfinde ich als durchaus akzeptabel.
     
    junik, 01.06.2006
Die Seite wird geladen...
Ähnliche Themen - MacBook Akku verliert
  1. taeb.de
    Antworten:
    7
    Aufrufe:
    147
    taeb.de
    25.06.2017
  2. timeforoldman
    Antworten:
    7
    Aufrufe:
    174
  3. ElCanario
    Antworten:
    11
    Aufrufe:
    805
    ElCanario
    29.01.2016
  4. 3x3cut0r
    Antworten:
    12
    Aufrufe:
    4.150
    3x3cut0r
    04.02.2013
  5. toaster
    Antworten:
    20
    Aufrufe:
    1.979